<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" data-adman-async="true" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <!-- Responsive and mobile friendly stuff -->
    	<meta name="HandheldFriendly" content="True">
    	<meta name="MobileOptimized" content="320">
    	<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    	<meta name="dcterms.rightsHolder" content="Copyright (c) pestaola.gr">
	<meta name="dcterms.rights" content="Το περιεχόμενο αποτελεί πνευματική ιδιοκτησία του pestaola.gr. Απαγορεύεται η αναδημοσίευση και γενικά η αναπαραγωγή και μεταβίβαση τμήματος ή ολόκληρου του παρόντος έργου με οποιονδήποτε ηλεκτρονικό, μηχανικό ή άλλο τρόπο χωρίς την προηγούμενη άδεια του συγγραφέα.">
	<meta name="dcterms.dateCopyrighted" content="2005-2014">

    	<meta name="google-site-verification" content="toJjpK2Sw7GXF7FZV8P7eI0sWNG-a6NIGt7OiMU36mI" />
    	<meta name="ICBM" content="37.97918,23.716647" />
    	<meta name="geo.placename" content="Athens" />
    	<meta name="geo.region" content="greece" />
    	
    	<meta name="robots" content="noodp,noydir" />
	<meta http-equiv="refresh" content="440" >
    	
	<title>Πρωτοποριακές καινοτομίες εξελίσσουν την ασφάλεια των ηλεκτρονικών υπολογιστών | Pestaola</title>
    	
    	<link rel="dns-prefetch" href="//ads.naftemporiki.gr" />
    	<link rel="dns-prefetch" href="//assets.pestaola.gr" />
    	<link rel="dns-prefetch" href="//secure-uk.imrworldwide.com" />
    	<link rel="dns-prefetch" href="//ajax.googleapis.com" />
    	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    	<link rel="dns-prefetch" href="//diff4.smartadserver.com" />
    	<link rel="dns-prefetch" href="//platform.twitter.com" />
    	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    	<link rel="dns-prefetch" href="//apis.google.com" />
    	<link rel="dns-prefetch" href="//0.gravatar.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//static.adman.gr" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />

    	<link rel="alternate" type="application/rss+xml" title="pestaola.gr RSS" href="https://www.pestaola.gr/feed/" />
    	<link rel="shortcut icon" href="https://www.pestaola.gr/wp-content/themes/pestaola2009/favicon.png" />
    
    	<link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.pestaola.gr/wp-content/themes/pestaola2012/style.css?v=2" />
        <link rel="pingback" href="https://www.pestaola.gr/xmlrpc.php" />

        <!--[if lt IE 9]><link rel="stylesheet" href="https://www.pestaola.gr/wp-content/themes/pestaola2012/css/ie7_8.css" type="text/css" /><![endif]-->

    	<!--[if lt IE 9]>
    		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    	<![endif]-->

    	
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η HP ανακοίνωσε προηγμένες λύσεις ασφαλείας για την παροχή πλήρους προστασίας από απειλές για τις επιχειρήσεις και τους εργαζομένους τους. Οι νέες προσφορές περιλαμβάνουν το HP Pro Security Edition, την HP Proactive Security και το HP Sure Click Enterprise."/>
<link rel="canonical" href="https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πρωτοποριακές καινοτομίες εξελίσσουν την ασφάλεια των ηλεκτρονικών υπολογιστών | Pestaola" />
<meta property="og:description" content="Η HP ανακοίνωσε προηγμένες λύσεις ασφαλείας για την παροχή πλήρους προστασίας από απειλές για τις επιχειρήσεις και τους εργαζομένους τους. Οι νέες προσφορές περιλαμβάνουν το HP Pro Security Edition, την HP Proactive Security και το HP Sure Click Enterprise." />
<meta property="og:url" content="https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/" />
<meta property="og:site_name" content="pestaola" />
<meta property="article:publisher" content="http://www.facebook.com/pestaola.gr" />
<meta property="article:tag" content="hp" />
<meta property="article:tag" content="HP Pro Security Edition" />
<meta property="article:tag" content="HP Proactive Security" />
<meta property="article:tag" content="HP Sure Click Enterprise" />
<meta property="article:section" content="Computing" />
<meta property="article:published_time" content="2020-05-13T07:52:17+00:00" />
<meta property="article:modified_time" content="2020-05-13T07:52:43+00:00" />
<meta property="og:updated_time" content="2020-05-13T07:52:43+00:00" />
<meta property="og:image" content="https://www.naftemporiki.gr/fu/p/1595916/638/399/0x000000000182fa84/2/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-ton-ilektronikon-upologiston.jpg" />
<meta property="og:image:secure_url" content="https://www.naftemporiki.gr/fu/p/1595916/638/399/0x000000000182fa84/2/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-ton-ilektronikon-upologiston.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η HP ανακοίνωσε προηγμένες λύσεις ασφαλείας για την παροχή πλήρους προστασίας από απειλές για τις επιχειρήσεις και τους εργαζομένους τους. Οι νέες προσφορές περιλαμβάνουν το HP Pro Security Edition, την HP Proactive Security και το HP Sure Click Enterprise." />
<meta name="twitter:title" content="Πρωτοποριακές καινοτομίες εξελίσσουν την ασφάλεια των ηλεκτρονικών υπολογιστών | Pestaola" />
<meta name="twitter:site" content="@pestaolagr" />
<meta name="twitter:image" content="https://www.naftemporiki.gr/fu/p/1595916/638/399/0x000000000182fa84/2/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-ton-ilektronikon-upologiston.jpg" />
<meta name="twitter:creator" content="@pestaolagr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pestaola.gr/#website","url":"https://www.pestaola.gr/","name":"pestaola","publisher":{"@id":"https://www.pestaola.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pestaola.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/#webpage","url":"https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/","inLanguage":"en-US","name":"\u03a0\u03c1\u03c9\u03c4\u03bf\u03c0\u03bf\u03c1\u03b9\u03b1\u03ba\u03ad\u03c2 \u03ba\u03b1\u03b9\u03bd\u03bf\u03c4\u03bf\u03bc\u03af\u03b5\u03c2 \u03b5\u03be\u03b5\u03bb\u03af\u03c3\u03c3\u03bf\u03c5\u03bd \u03c4\u03b7\u03bd \u03b1\u03c3\u03c6\u03ac\u03bb\u03b5\u03b9\u03b1 \u03c4\u03c9\u03bd \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03ce\u03bd \u03c5\u03c0\u03bf\u03bb\u03bf\u03b3\u03b9\u03c3\u03c4\u03ce\u03bd | Pestaola","isPartOf":{"@id":"https://www.pestaola.gr/#website"},"datePublished":"2020-05-13T07:52:17+00:00","dateModified":"2020-05-13T07:52:43+00:00","description":"\u0397 HP \u03b1\u03bd\u03b1\u03ba\u03bf\u03af\u03bd\u03c9\u03c3\u03b5 \u03c0\u03c1\u03bf\u03b7\u03b3\u03bc\u03ad\u03bd\u03b5\u03c2 \u03bb\u03cd\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c3\u03c6\u03b1\u03bb\u03b5\u03af\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03bf\u03c7\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03c0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1\u03c2 \u03b1\u03c0\u03cc \u03b1\u03c0\u03b5\u03b9\u03bb\u03ad\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03b5\u03c1\u03b3\u03b1\u03b6\u03bf\u03bc\u03ad\u03bd\u03bf\u03c5\u03c2 \u03c4\u03bf\u03c5\u03c2. \u039f\u03b9 \u03bd\u03ad\u03b5\u03c2 \u03c0\u03c1\u03bf\u03c3\u03c6\u03bf\u03c1\u03ad\u03c2 \u03c0\u03b5\u03c1\u03b9\u03bb\u03b1\u03bc\u03b2\u03ac\u03bd\u03bf\u03c5\u03bd \u03c4\u03bf HP Pro Security Edition, \u03c4\u03b7\u03bd HP Proactive Security \u03ba\u03b1\u03b9 \u03c4\u03bf HP Sure Click Enterprise."},{"@type":"Article","@id":"https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/#article","isPartOf":{"@id":"https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/#webpage"},"author":{"@id":"https://www.pestaola.gr/author/gpolyzos/#author","name":"George Polyzos"},"publisher":{"@id":"https://www.pestaola.gr/#organization"},"headline":"\u03a0\u03c1\u03c9\u03c4\u03bf\u03c0\u03bf\u03c1\u03b9\u03b1\u03ba\u03ad\u03c2 \u03ba\u03b1\u03b9\u03bd\u03bf\u03c4\u03bf\u03bc\u03af\u03b5\u03c2 \u03b5\u03be\u03b5\u03bb\u03af\u03c3\u03c3\u03bf\u03c5\u03bd \u03c4\u03b7\u03bd \u03b1\u03c3\u03c6\u03ac\u03bb\u03b5\u03b9\u03b1 \u03c4\u03c9\u03bd \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03ce\u03bd \u03c5\u03c0\u03bf\u03bb\u03bf\u03b3\u03b9\u03c3\u03c4\u03ce\u03bd","datePublished":"2020-05-13T07:52:17+00:00","dateModified":"2020-05-13T07:52:43+00:00","commentCount":0,"mainEntityOfPage":"https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/#webpage","keywords":"hp,HP Pro Security Edition,HP Proactive Security,HP Sure Click Enterprise","articleSection":"Computing"},{"@type":"Person","@id":"https://www.pestaola.gr/author/gpolyzos/#author","name":"George Polyzos","image":{"@type":"ImageObject","@id":"https://www.pestaola.gr/#personlogo","url":"https://secure.gravatar.com/avatar/d6938aed0a2ee6c63695c0600f0a1644?s=96&d=mm&r=g","caption":"George Polyzos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Feed" href="https://www.pestaola.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Comments Feed" href="https://www.pestaola.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Πρωτοποριακές καινοτομίες εξελίσσουν την ασφάλεια των ηλεκτρονικών υπολογιστών Comments Feed" href="https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pestaola.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pestaola.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpar-css'  href='https://www.pestaola.gr/wp-content/plugins/author-hreview/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pestaola.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pestaola.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pestaola.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.pestaola.gr/?p=81102' />
<link rel="alternate" type="application/json+oembed" href="https://www.pestaola.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pestaola.gr%2Fprotoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pestaola.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pestaola.gr%2Fprotoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn%2F&#038;format=xml" />

	<!-- This site is optimized with the Author hReview Pro Plugin 1.0.1.7 by http://authorhreview.com -->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-59045-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59069344-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
    <body class="post-template-default single single-post postid-81102 single-format-standard">

<!-- ADS CODE PART 1/2###START###(appears immediately after the opening <body> tag) -->     
<script type="text/javascript">var _crsname = "ros"; var _xtpage_name = "Ros"; var _xtn2 = "6"; if (typeof jQuery != "undefined") { var foundSection = false; var arPathname = ["/", "/tech/", "/games/", "/web/", "/smartphone/"]; var arSections = ["home", "tech", "games", "web", "software", "smartphone", "how-to"]; var atVars = ["Homepage$1", "Tech$4", "Play$3", "Web$5", "Ros$6", "Smartphones$2", "Ros$6"]; function setVars(e) { foundSection = true; _crsname = arSections[e]; _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } var _crsi = jQuery.inArray(location.pathname, arPathname); if (_crsi > -1) { if (arPathname[_crsi] == "/") { _crsname = "home" } else { _crsname = arPathname[_crsi].replace(/\//g, "") } _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } else { var _crs = -1; jQuery('span[typeof="v:Breadcrumb"]>a[property="v:title"]').each(function () { if (!foundSection) { _crs = jQuery.inArray(jQuery(this).text().toLowerCase(), arSections); if (_crs > -1) { setVars(_crs) } else { var e; for (e = 0; e < arSections.length; ++e) { var t = jQuery(this).attr("href").indexOf(arSections[e]); if (t != -1) { setVars(e) } } } } }) } }</script>
<!-- ADS CODE PART 1/2###END### -->


        <div id="wrapper">
    		<div id="top"></div>
		<header id="site_header">
        		<div id="site_header_bg">
        			<div class="container">
            			<div id="top_header">
                			            				<div id="pestaola_logo"><a href="https://www.pestaola.gr" title="pestaola.gr"><span></span></a></div>				
            				            				<nav id="social">
            					<ul>
            						<li class="ico_twitter"><a href="https://twitter.com/pestaolagr" title="Follow Pestaola on Twitter" target="_blank" rel="nofollow">Twitter</a></li>
            						<li class="ico_fb"><a href="https://www.facebook.com/pestaola.gr" title="Follow Pestaola on Facebook" target="_blank" rel="nofollow">Facebook</a></li>
            						<li class="ico_rss"><a href="http://www.pestaola.gr/feed/" title="Follow Pestaola Rss Feeds" rel="nofollow">Rss Feed</a></li>
            						<!--<li class="ico_utube"><a href="https://plus.google.com/+pestaola" rel="publisher" rel="nofollow">Google+</a></li>-->
            					</ul>
            				</nav>
            				
            				<div class="separator"></div>
            			</div>
            			
            			<div id="pestaola_logo_small">
                			<a href="https://www.pestaola.gr" title="Pestaola.gr">
                    			<span></span>
                    		</a>
            			</div>
        				
        				<nav id="site_nav">
        					<a id="dropdown_btn" href="#"><span>Navigation</span></a>
        					<!--h2 --> <ul id="site_menu" class="menu"><li id="menu-item-49273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49273"><a href="https://www.pestaola.gr/category/mobile/">Mobile</a></li>
<li id="menu-item-49274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49274"><a href="https://www.pestaola.gr/category/computing/">Computing</a></li>
<li id="menu-item-49275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49275"><a title="Τεχνολογία και high tech ειδήσεις" href="https://www.pestaola.gr/category/tech/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-49276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49276"><a href="https://www.pestaola.gr/category/homeelectronics/">Home Electronics</a></li>
<li id="menu-item-49277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49277"><a href="https://www.pestaola.gr/category/gaming/">Gaming</a></li>
<li id="menu-item-49278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49278"><a href="https://www.pestaola.gr/category/internet/">Internet</a></li>
<li id="menu-item-49279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49279"><a href="https://www.pestaola.gr/category/digitalimaging/">Digital Imaging</a></li>
<li id="menu-item-49280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49280"><a href="https://www.pestaola.gr/category/newsroom/">Newsroom</a></li>
</ul>        				</nav>
        				
        				<div id="search_wrapper">
        					<form id="search_form" name="search_form" method="get" action="/index.php">
                       			<fieldset>
                       				<a href="javascript:document.forms['search_form'].submit();" title="Search">Go</a>
                       				
                       				<input id="s" name="s" size="20" value="Βρες τα όλα..." title="Insert keyword to search" onfocus="this.value=''" onblur="if(this.value==''){this.value='Search Pestaola.gr...'}" />
                  					<div class="clear"></div>
                       			</fieldset>
                  			</form>
        				</div>
        				<div class="clear"></div>
        			</div>
        		</div>
    <script>
		jQuery('#search_wrapper').mouseenter(function(){
			jQuery(this).animate({'width':'300px'});
			jQuery('#search_form input').animate({'width':'250px'});
			jQuery('#site_nav').css('opacity', '0.4');
			});
			jQuery('#search_wrapper').mouseleave(function(){
			jQuery(this).animate({'width':'44px'});
			jQuery('#search_form input').animate({'width':'0px'});
			jQuery('#site_nav').css('opacity', '1');
			});
	</script>
    		</header>
    		

    		 
    		<div id="content" class="container">
    		  
        		<div class="banner" id="leaderboard">
				    <!--441	PO.ROS.728.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 441, a =  "", k = "970x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
				</div>    
            <div class="column_8 main">
                                                        
                     

                    <article class="post computing">
						<header>
    						<h1>Πρωτοποριακές καινοτομίες εξελίσσουν την ασφάλεια των ηλεκτρονικών υπολογιστών</h1>
    						<h5>by George Polyzos  &bull;  On 13-05-2020  &bull;  AT 9:52 am  &bull; <a href="#comments" title=""><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</a></h5>
    						    						<a class="post_cat" href="https://www.pestaola.gr/category/computing/" title="">Computing</a>
    						    						<div class="clear"></div>
    					</header>
    					
    					<!-- AddThis Button BEGIN -->
						<div id="addthis_toolbox_fixed" class="addthis_toolbox addthis_counter_style vertical" style="">
							<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
							<a class="addthis_button_tweet" tw:count="vertical"></a>
							<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
						</div>
						<!-- AddThis Button END -->

                    
                        <div class="post_body">
                            
<figure class="wp-block-image"><img src="https://www.naftemporiki.gr/fu/p/1595916/638/399/0x000000000182fa84/2/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-ton-ilektronikon-upologiston.jpg" alt=""/></figure>



<p>Η HP ανακοίνωσε προηγμένες λύσεις ασφαλείας για την παροχή πλήρους προστασίας από απειλές για τις επιχειρήσεις και τους εργαζομένους τους. Οι νέες προσφορές περιλαμβάνουν το HP Pro Security Edition, την HP Proactive Security και το HP Sure Click Enterprise.</p>



<span id="more-81102"></span>



<p>Οι απειλές για την ασφάλεια των επιχειρήσεων εξελίσσονται και αναστατώνουν επιχειρήσεις κάθε μέρα.  Με την πρόσφατη αύξηση των κατ’ οίκων εργαζομένων είναι σημαντικό να γνωρίζουμε τους αυξημένους διαδικτυακούς κινδύνους της εργασίας από το σπίτι. Πάνω από το 80% των οικιακών routers είναι ευάλωτα σε πιθανά cyberattacks. Τα emails αποτελούν επίσης σημαντικό κίνδυνο για οργανισμούς καθώς πάνω από το 90% των μολύνσεων των υπολογιστών προέρχονται από συνημμένα και το 96% των παραβιάσεων δεν ανακαλύπτονται για αρκετούς μήνες.</p>



<p>“Σήμερα, ο υπολογιστής μας είναι πιο σημαντικός από ποτέ, και γι’ αυτό η ηλεκτρονική ασφάλεια είναι μια μεγάλη ανησυχία. Με τις αυξανόμενες απειλές στον κυβερνοχώρο, υπάρχει μια πραγματική ανάγκη για λύσεις ασφάλειας που βοηθούν στην προστασία των Ηλεκτρονικών υπολογιστών, στην ανίχνευση κάκοβουλου λογισμικού και στην αποκατασταση της φυσιολογικής λειτουργίας του υπολογιστή”, δήλωσε ο Alex Cho, Πρόεδρος των Personal Systems, HP Inc. “Οι νέες προσφορές της HP παρέχουν ένα μοναδικό συνδυασμό cloud, AI και hardware &#8211; επιβαλλόμενες τεχνολογίες ασφάλειας για την παροχή ενός ασφαλέστερου μέλλοντος για την καταπολέμηση των εξελισσόμενων απειλών στον κυβερνοχώρο για κάθε επιχειρηματικό τομέα &#8211; από τις αναπτυσσόμενες έως τις ήδη μεγάλες επιχειρήσεις”.</p>



<p>HP Pro Security για μικρομεσαίες επιχειρήσεις</p>



<p>Η HP επεκτείνει την ενσωματωμένη σουίτα ασφαλείας PC για την επίλυση προβλημάτων, ώστε να εστιάσει στην απλή, ανθεκτική ασφάλεια για μικρομεσαίες επιχειρήσεις. Το HP Pro Security Edition είναι η πιο προηγμένη τεχνολογία απομόνωσης κακόβουλων εφαρμογών και η εξάσκηση βαθιάς μάθησης σε υπολογιστές Windows 10, παρέχοντας ασφάλεια σχεδιασμένη για πελάτες μικρομεσαίων επιχειρήσεων. Η σουίτα ασφαλείας περιλαμβάνει το HP Sure Sense Pro, μια λύση προστασίας που βασίζεται στην τεχνολογία τεχνητής νοημοσύνης και το HP Sure Click Pro, το οποίο προσφέρει προστασία ειδοποίησης και απομόνωσης για προγράμματα περιήγησης, αρχεία και εφαρμογές.</p>



<p>Managed Security Service για Μεσαίες Επιχειρήσεις</p>



<p>Η HP Proactive Security είναι η πιο προηγμένη υπηρεσία ασφαλείας στον κόσμο. Λαμβάνοντας μια προσέγγιση προστασίας, η διαχειριζόμενη υπηρεσία βοηθά τις μικρομεσαίες επιχειρήσεις να οχυρώνονται απο τις κυβερνοεπιθέσεις χωρίς να αλλάζουν τη συμπεριφορά των χρηστών ή να αυξάνουν το φόρτο εργασίας των IT τμημάτων. Η υπηρεσία παρέχει προηγμένη προστασία, η οποία παρακολουθείται και διαχειρίζεται από ειδικούς εμπειρογνώμονες της HP. Τα δεδομένα και οι συσκευές της εταιρείας είναι ασφαλισμένα με πολλαπλά στρώματα προληπτικής προστασίας, εφαρμόζοντας προηγμένες τεχνολογίες βαθιάς εκμάθησης και απομόνωσης για την προστασία και τη μείωση του κινδύνου.</p>



<p>Η υπηρεσία αυτή,  παρέχει μια ολιστική άποψη της κατάστασης προστασίας των συσκευών και λεπτομερή ευρήματα σχετικά με απόπειρες και παρεμποδισμένες επιθέσεων από το HP TechPulse, προσβάσιμες από έναν απλό πίνακα οργάνων, καθησυχάζοντας τις επιχειρήσεις και δίνοντας στους κατ’ οίκων υπαλλήλους την ελευθερία να εργάζονται με ασφάλεια από οπουδήποτε.</p>



<p>Βέλτιστη ασφάλεια για επιχειρήσεις</p>



<p>Σχεδιασμένο για επιχειρήσεις, το HP Sure Click Enterprise είναι η πιο ασφαλής λύση απομόνωσης και περιορισμού κακόβουλων εφαρμογών στον κόσμο, προστατεύοντας τους χρήστες από ακόμη και τους πιο εξελιγμένους attackers παρέχοντας ταυτόχρονα λεπτομερείς πληροφορίες σε πραγματικό χρόνο στις ομάδες ασφαλείας της μηχανογράφισης. Η λύση αυτή επιτρέπει στους πελάτες της να έχουν προστασία σε πραγματικό χρόνο εκτέλεσης με απομόνωση των κακόβουλων εφαρμογών μέσα σε εικονικές μηχανές (Virtual Machines), προστατεύοντας όλους τους χρήστες εντός και εκτός δικτύου χωρίς απώλεια και διαρροή δεδομένων.</p>



<p>Το HP Sure Click Enterprise υποστηρίζει όλες τις συσκευές των Windows 8 και 10, μειώνοντας την πολυπλοκότητα και δυσκολεύοντας τους παραβάτες του κυβερνοχώρου ενάντια στις αυξημένες στοχευμένες και καταστροφικές επιθέσεις. Παρέχει επίσης πρόσθετες δυνατότητες όπως η προστασία των δεδομένων του χρήστη από επιθέσεις ηλεκτρονικού phishing καθώς και αυτοματοποιημένες απειλές σε περιβάλλον cloud. Η λύση αυτή υποστηρίζει εφαρμογές μεγάλης κλίμακας με εξελιγμένη διαχείριση απειλών που παρέχονται είτε μέσω on-premise server είτε μέσω υπηρεσίας που υποστηρίζεται από HP cloud με πιστοποίηση ISO 27001/ SOC2 type II.</p>



<p>Το HP Sure Click Pro για δωρεάν λήψη</p>



<p>Η HP δεσμεύεται να υποστηρίξει το σημερινό εργατικό δυναμικό, μεγιστοποιώντας την ασφάλεια στον κυβερνοχώρο, ειδικά για τους πελάτες και τους χρήστες που εργάζονται από το σπίτι. Η HP θα προσφέρει το HP Sure Click Pro δωρεάν έως τις 30 Σεπτεμβρίου 2020, για να βοηθήσει στην προστασία των χρηστών από τις κυβερνοεπιθέσεις, καθώς και απειλές ηλεκτρονικού ταχυδρομείου και εγγράφων σε συνδομητικό και μη περιεχόμενο. Το HP Sure Click Pro θα ενισχύσει το ήδη υπάρχον HP Sure Click με πρόσθετες λειτουργίες όπως η επεξεργασία εγγράφων Word και Excel μέσα σε ένα απομονωμένο περιβάλλον το οποίο τρέχει σε περιβάλλον Windows (Virtual Machine). Αυτή η προσφορά θα είναι διαθέσιμη για χρήση σε όλους τους υπολογιστές με εγκατεστημένα Windows 10.</p>



<p>Διαθεσιμότητα</p>



<p>·       Το HP Pro Security Edition αναμένεται να είναι διαθέσιμο σε επιλεγμένους υπολογιστές HP Elite που αγοράστηκαν το καλοκαίρι του 2020.</p>



<p>·       Η HP Proactive Security είναι διαθέσιμη σε επιλεγμένους πιλοτικούς πελάτες τώρα και αναμένεται να είναι διαθέσιμη σε πελάτες και συνεργάτες παγκοσμίως τον Απρίλιο του 2020.</p>



<p>·       Το HP Sure Click Enterprise αναμένεται να είναι διαθέσιμο το Μάιο του 2020.</p>



<p>·       Το HP Sure Click Pro θα προσφέρεται δωρεάν για λήψη σε συσκευές HP και μη μέχρι τις 30 Σεπτεμβρίου 2020.</p>
                        </div>
                        <link rel="stylesheet" type="text/css" media="all" href="https://www.pestaola.gr/wp-content/themes/pestaola2012/css/adlinks.css" />
<div class="AdLinks">
    <!-- Adlink-->
<div class="advLinkContainer">
<!--1088    PO.ROS.STORY.TLINK.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 1088, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1089    PO.ROS.STORY.TLINK.2-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = ""; var g = 1089, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1090    PO.ROS.STORY.TLINK.3   -->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = ""; var g = 1090, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1091    PO.ROS.STORY.TLINK.4   -->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = ""; var g = 1091, a =  "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>
</div>


<p style="font-weight:bold;">
<a href="https://www.careernet.gr/aggelies?utm_source=pestaola.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong>
</a>
</p>


                        <footer>
                                                        <ul class="tags">
                                <li><strong>ΜΑΘΕ ΓΙΑ</strong></li>
                                <li><a href="https://www.pestaola.gr/tag/hp/" rel="tag">hp</a></li><li><a href="https://www.pestaola.gr/tag/hp-pro-security-edition/" rel="tag">HP Pro Security Edition</a></li><li><a href="https://www.pestaola.gr/tag/hp-proactive-security/" rel="tag">HP Proactive Security</a></li><li><a href="https://www.pestaola.gr/tag/hp-sure-click-enterprise/" rel="tag">HP Sure Click Enterprise</a></li>                            </ul>

					
							
						<!-- Kill the extra shares -->
						<div class="share">

    							
    						</div> 
    						
    						<!-- This is where the JS file was, now move to footer -->
							
						<div class="share">
						
						</div>	
						
							
				        </footer>
				    </article>
				    
				    <div class="separator strong"></div>
				    
				    <div class="column_1-2 related_posts">
    					<h2>ΝΕΑ & ΕΙΔΗΣΕΙΣ<em> ΠΟΥ ΣΕ ΕΝΔΙΑΦΕΡΟΥΝ</em></h2>
    					<div class='yarpp-related'>
                            								 
				<article class="post computing">
					<header><div class="titi">
						<h2><a href="https://www.pestaola.gr/h-canon-epilegei-tin-mcafee-gia-tin-asfaleia-twn-ektipwtwn-tis/" title="Η Canon επιλέγει την McAfee για την ασφάλεια των εκτυπωτών της">Η Canon επιλέγει την McAfee για την ασφάλεια των εκτυπωτών της</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="https://www.pestaola.gr/category/computing/" title="">Computing</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post computing">
					<header><div class="titi">
						<h2><a href="https://www.pestaola.gr/nea-montela-ipologistwn-kai-aksesouar-apo-tin-hp/" title="Νέα μοντέλα υπολογιστών και αξεσουάρ από την HP">Νέα μοντέλα υπολογιστών και αξεσουάρ από την HP</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="https://www.pestaola.gr/category/computing/" title="">Computing</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post internet">
					<header><div class="titi">
						<h2><a href="https://www.pestaola.gr/oi-8-stous-10-goneis-anisixoun-gia-tin-diadiktyaki-asfaleia-twn-paidiwn-tous/" title="Οι 8 στους 10 γονείς ανησυχούν για την διαδικτυακή ασφάλεια των παιδιών τους">Οι 8 στους 10 γονείς ανησυχούν για την διαδικτυακή ασφάλεια των παιδιών τους</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="https://www.pestaola.gr/category/internet/" title="">Internet</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
</div>
    				</div>
    				
    				<div class="column_1-2 right">
    					<div class="banner">
<!--444	PO.ARTICLE.300.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 444, a =  "", k = "300x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    					</div>
<div id="CONTADD_STORIES_ROS">
<!--1193 CONTADD.STORIES.ROS-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 1193, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>	
    				</div>
    				
    				<div class="separator strong"></div>
        
                    	<div id="comments">
	
		<h2 id="comments-title">
		0 <em>ΣΧΟΛΙΑ</em>	</h2>
			<!--<p class="nocomments">ΠΕΣ ΤΗΝ ΓΝΩΜΗ ΣΟΥ.</p>-->
		
	
	 
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΠΕΣ <em>ΤΗΝ ΓΝΩΜΗ ΣΟΥ</em> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.pestaola.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><fieldset class="right"><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></fieldset><div class="clear"></div><a class="button" href="#" onClick="javascript:jQuery('#send_form_submit').attr('name','submit2'); jQuery('#commentform').submit(); return false;" title="">ΑΠΟΣΤΟΛΗ</a><fieldset><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span> / WILL NOT BE PUBLISHED</span> <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></fieldset>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="send_form_submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='81102' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e27d771f99" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->                    
                                    	
            </div><!-- Closes .main -->
            
                    <div class="column_4 sidebar">
        
<aside class="banner">


<!--442 PO.ROS.300.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 442, a = "", k = "300x600", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    </aside>

            <aside class="recents_posts">
                                                                <h2 class="justify"><em>ΝΕΑ</em> & ΕΙΔΗΣΕΙΣ</h2>
                                                                                              <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/pws-na-prostateuteis-apo-kakoboules-energeies-sto-diadiktyo/" title=""><img src="https://www.naftemporiki.gr/fu/p/1590107/638/399/0x0000000001815327/2/dorean-tilefoniki-eisagogi-stin-online-pragmatikotita-apo-to-papaki.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/pws-na-prostateuteis-apo-kakoboules-energeies-sto-diadiktyo/" title="Πώς να προστατευτείς από κακόβουλες ενέργειες στο διαδίκτυο">Πώς να προστατευτείς από κακόβουλες ενέργειες στο διαδίκτυο</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/h-lg-electronics-anakoinwse-to-neou-sxediasmou-5g-smartphone-lg-velvet/" title=""><img src="https://www.naftemporiki.gr/fu/p/1595616/638/399/0x000000000182e036/2/i-lg-electronics-anakoinose-to-5g-smartphone-lg-velvet.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-lg-electronics-anakoinwse-to-neou-sxediasmou-5g-smartphone-lg-velvet/" title="Η LG Electronics ανακοίνωσε το νέου σχεδιασμού 5G smartphone LG Velvet">Η LG Electronics ανακοίνωσε το νέου σχεδιασμού 5G smartphone LG Velvet</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/barphone-olokliromenes-liseis-epikoinwnias-gia-ergasia-apo-apostasi/" title=""><img src="https://www.naftemporiki.gr/fu/p/1596011/638/399/0x00000000018300ca/2/barphone-olokliromenes-luseis-epikoinonias-gia-ergasia-apo-apostasi.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/barphone-olokliromenes-liseis-epikoinwnias-gia-ergasia-apo-apostasi/" title="Barphone: Ολοκληρωμένες λύσεις επικοινωνίας για εργασία από απόσταση">Barphone: Ολοκληρωμένες λύσεις επικοινωνίας για εργασία από απόσταση</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/oi-tileoraseis-samsung-qled-lambanoun-pistopoihsh-asfaleias/" title=""><img src="https://www.naftemporiki.gr/fu/p/1595586/638/399/0x000000000182ded0/2/oi-tileoraseis-samsung-qled-lambanoun-pistopoiisi-asfaleias.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/oi-tileoraseis-samsung-qled-lambanoun-pistopoihsh-asfaleias/" title="Οι τηλεοράσεις Samsung QLED λαμβάνουν πιστοποίηση ασφάλειας">Οι τηλεοράσεις Samsung QLED λαμβάνουν πιστοποίηση ασφάλειας</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/" title=""><img src="https://www.naftemporiki.gr/fu/p/1595916/638/399/0x000000000182fa84/2/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-ton-ilektronikon-upologiston.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/" title="Πρωτοποριακές καινοτομίες εξελίσσουν την ασφάλεια των ηλεκτρονικών υπολογιστών">Πρωτοποριακές καινοτομίες εξελίσσουν την ασφάλεια των ηλεκτρονικών υπολογιστών</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/to-amazon-prime-video-diathesimo-stous-android-tv-apokwdikopoihtes-tis-cosmote-tv/" title=""><img src="https://www.naftemporiki.gr/fu/p/1593864/638/399/0x0000000001824ba7/2/cosmote-tv-h-efarmogi-tis-streaming-upiresias-diathesimi-kai-gia-sony-tileoraseis.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/to-amazon-prime-video-diathesimo-stous-android-tv-apokwdikopoihtes-tis-cosmote-tv/" title="Το Amazon Prime Video διαθέσιμο στους Android TV αποκωδικοποιητές της Cosmote TV">Το Amazon Prime Video διαθέσιμο στους Android TV αποκωδικοποιητές της Cosmote TV</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/h-google-mpainei-dinamika-sti-maxi-twn-tilediaskepsewn/" title=""><img src="https://www.naftemporiki.gr/fu/p/1594510/638/399/0x000000000182840a/2/google-meet.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-google-mpainei-dinamika-sti-maxi-twn-tilediaskepsewn/" title="Η Google μπαίνει δυναμικά στη μάχη των τηλεδιασκέψεων">Η Google μπαίνει δυναμικά στη μάχη των τηλεδιασκέψεων</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                
                                                                <div class="clear"></div>
                                                </aside>
                                                
                                                <aside class="banner">

                                                
                                                
                                                </aside>
                                                
                                                <aside class="popular">
                                                 
                                                 
                                                                                                           
                                                     <article class="post computing">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-nea-ekdosi-tou-ubuntu-linux-einai-pleon-dathesimi/" rel="bookmark" title="Η νέα έκδοση του Ubuntu Linux είναι πλέον διαθέσιμη">Η νέα έκδοση του Ubuntu Linux είναι πλέον διαθέσιμη</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post mobile">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-apple-feretai-na-kathisterei-tin-maziki-paragogi-tou-iphone-12/" rel="bookmark" title="Η Apple φέρεται να καθυστερεί την μαζική παραγωγή του iPhone 12">Η Apple φέρεται να καθυστερεί την μαζική παραγωγή του iPhone 12</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post homeelectronics">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/entopismos-pollaplwn-kenwn-asfaleias-se-siskeues-smart-home/" rel="bookmark" title="Εντοπισμός πολλαπλών κενών ασφαλείας σε συσκευές smart home">Εντοπισμός πολλαπλών κενών ασφαλείας σε συσκευές smart home</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post computing internet">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/pente-xrisimes-simboules-gia-tis-epaggelmatikes-mas-tilediaskepseis/" rel="bookmark" title="Πέντε χρήσιμες συμβουλές για τις επαγγελματικές μας τηλεδιασκέψεις">Πέντε χρήσιμες συμβουλές για τις επαγγελματικές μας τηλεδιασκέψεις</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post internet">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-google-mpainei-dinamika-sti-maxi-twn-tilediaskepsewn/" rel="bookmark" title="Η Google μπαίνει δυναμικά στη μάχη των τηλεδιασκέψεων">Η Google μπαίνει δυναμικά στη μάχη των τηλεδιασκέψεων</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                                                                                                                </aside>
                                                <!--Facebook widget-->

                                                <!--Facebook widget-->
                </div><!-- Closes #sidebar -->
    
                   	    			<div class="clear"></div>
		</div><!-- Closes #content -->
		<div class="clear"></div>
		

	
    		<p id="back_top_wrapper"><a id="back_top" href="#top" title="">Top</a></p>
    		
    		<footer id="site_footer" class="container">
    			<p class="column_4">
    				&copy;2005-2019 pestaola.gr - <a href="https://www.pestaola.gr/about-pestaola/" rel="nofollow">Σχετικά</a> - <a href="https://www.pestaola.gr/terms-of-service/" rel="nofollow">Όροι χρήσης</a> 
    			</p>
    			
    			<p class="column_4 center">We <em>love</em> Greece and technology</p>
    			
    			<p class="column_4 right">Proudly powered by WordPress</p>

<script async src='https://cdn.onthe.io/io.js/YB3C26Hgn2QK'></script> 
    			
    		</footer>
    		
    	 <!-- Closes #wrapper -->
    
        <!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #3ab8ff;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="1",bgB="#3ab8ff",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("\u0391\u03c5\u03c4\u03cc\u03c2 \u03bf \u03b9\u03c3\u03c4\u03cc\u03c4\u03bf\u03c0\u03bf\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03c3\u03c4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7. \u039c\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03b1\u03c5\u03c4\u03bf\u03cd, \u03b1\u03c0\u03bf\u03b4\u03ad\u03c7\u03b5\u03c3\u03c4\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03c4\u03c9\u03bd cookies.\r\n\r\n&nbsp;", "ΑΠΟΔΟΧΗ", "Διαβάστε περισσότερα", "http://www.pestaola.gr/terms-of-service/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"\u0391\u03c5\u03c4\u03cc\u03c2 \u03bf \u03b9\u03c3\u03c4\u03cc\u03c4\u03bf\u03c0\u03bf\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03c3\u03c4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7. \u039c\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03b1\u03c5\u03c4\u03bf\u03cd, \u03b1\u03c0\u03bf\u03b4\u03ad\u03c7\u03b5\u03c3\u03c4\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03c4\u03c9\u03bd cookies.\r\n\r\n&nbsp;"</span><a href="http://www.pestaola.gr/terms-of-service/" class="italybtn" target="_blank">Διαβάστε περισσότερα</a></div></noscript><div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="https://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.pestaola.gr/protoporiakes-kainotomies-ekselissoun-tin-asfaleia-twn-ilektronikwn-ipologistwn/&text=%CE%A0%CF%81%CF%89%CF%84%CE%BF%CF%80%CE%BF%CF%81%CE%B9%CE%B1%CE%BA%CE%AD%CF%82%20%CE%BA%CE%B1%CE%B9%CE%BD%CE%BF%CF%84%CE%BF%CE%BC%CE%AF%CE%B5%CF%82%20%CE%B5%CE%BE%CE%B5%CE%BB%CE%AF%CF%83%CF%83%CE%BF%CF%85%CE%BD%20%CF%84%CE%B7%CE%BD%20%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1%20%CF%84%CF%89%CE%BD%20%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%BF%CE%BD%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%85%CF%80%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%83%CF%84%CF%8E%CE%BD%20%7C%20Pestaola','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="https://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.pestaola.gr/wp-content/themes/pestaola2012/js/common.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.pestaola.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-5033a7e07d4c893b"></script>

        <!--<script type="text/javascript" src="https://www.pestaola.gr/wp-content/themes/pestaola2012/js/retina.js"></script>-->


<div id="analyzer">
    <script type="text/javascript">
        <!--
    xtnv = document;
    xtdmc = ".pestaola.gr";
    xtsite = "528451";
    xtpage = _xtpage_name;
    xtn2 = _xtn2;
    xt_xtcpath = "www.pestaola.gr/xtcore.js";
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!-- ADS CODE PART 2/2###END### -->
<!--Stats-->

<!--917	PO.ROS.SKIN-->
 <script data-server="ADMAN|https://adman.gr/">
        (function () {
            var b = ""; var g = 917, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) }
        }());
</script>
</body>
</html>