<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" data-adman-async="true" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <!-- Responsive and mobile friendly stuff -->
    	<meta name="HandheldFriendly" content="True">
    	<meta name="MobileOptimized" content="320">
    	<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    	<meta name="dcterms.rightsHolder" content="Copyright (c) pestaola.gr">
	<meta name="dcterms.rights" content="Το περιεχόμενο αποτελεί πνευματική ιδιοκτησία του pestaola.gr. Απαγορεύεται η αναδημοσίευση και γενικά η αναπαραγωγή και μεταβίβαση τμήματος ή ολόκληρου του παρόντος έργου με οποιονδήποτε ηλεκτρονικό, μηχανικό ή άλλο τρόπο χωρίς την προηγούμενη άδεια του συγγραφέα.">
	<meta name="dcterms.dateCopyrighted" content="2005-2014">

    	<meta name="google-site-verification" content="toJjpK2Sw7GXF7FZV8P7eI0sWNG-a6NIGt7OiMU36mI" />
    	<meta name="ICBM" content="37.97918,23.716647" />
    	<meta name="geo.placename" content="Athens" />
    	<meta name="geo.region" content="greece" />
    	
    	<meta name="robots" content="noodp,noydir" />
	<meta http-equiv="refresh" content="440" >
    	
	<title>Η LG λανσάρει την πρώτη OLED τηλεόραση που... ξετυλίγεται | Pestaola</title>
    	
    	<link rel="dns-prefetch" href="//ads.naftemporiki.gr" />
    	<link rel="dns-prefetch" href="//assets.pestaola.gr" />
    	<link rel="dns-prefetch" href="//secure-uk.imrworldwide.com" />
    	<link rel="dns-prefetch" href="//ajax.googleapis.com" />
    	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    	<link rel="dns-prefetch" href="//diff4.smartadserver.com" />
    	<link rel="dns-prefetch" href="//platform.twitter.com" />
    	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    	<link rel="dns-prefetch" href="//apis.google.com" />
    	<link rel="dns-prefetch" href="//0.gravatar.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//static.adman.gr" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />

    	<link rel="alternate" type="application/rss+xml" title="pestaola.gr RSS" href="https://www.pestaola.gr/feed/" />
    	<link rel="shortcut icon" href="https://www.pestaola.gr/wp-content/themes/pestaola2009/favicon.png" />
    
    	<link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.pestaola.gr/wp-content/themes/pestaola2012/style.css?v=2" />
        <link rel="pingback" href="https://www.pestaola.gr/xmlrpc.php" />

        <!--[if lt IE 9]><link rel="stylesheet" href="https://www.pestaola.gr/wp-content/themes/pestaola2012/css/ie7_8.css" type="text/css" /><![endif]-->

    	<!--[if lt IE 9]>
    		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    	<![endif]-->

    	
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η LG SIGNATURE OLED TV R επαναπροσδιορίζει τις τηλεοράσεις με ένα ξεχωριστό χαρακτηριστικό που διαθέτει μόνο η κορυφαία τεχνολογία OLED που προσφέρει η LG. "/>
<link rel="canonical" href="https://www.pestaola.gr/h-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai/" />
<link rel="publisher" href="https://plus.google.com/pestaola/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η LG λανσάρει την πρώτη OLED τηλεόραση που... ξετυλίγεται | Pestaola" />
<meta property="og:description" content="Η LG SIGNATURE OLED TV R επαναπροσδιορίζει τις τηλεοράσεις με ένα ξεχωριστό χαρακτηριστικό που διαθέτει μόνο η κορυφαία τεχνολογία OLED που προσφέρει η LG. " />
<meta property="og:url" content="https://www.pestaola.gr/h-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai/" />
<meta property="og:site_name" content="pestaola" />
<meta property="article:publisher" content="http://www.facebook.com/pestaola.gr" />
<meta property="article:tag" content="CES 2019" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="LG Electronics" />
<meta property="article:tag" content="LG SIGNATURE OLED TV R" />
<meta property="article:section" content="Home Electronics" />
<meta property="article:published_time" content="2019-01-08T16:01:34+00:00" />
<meta property="article:modified_time" content="2019-01-09T16:03:18+00:00" />
<meta property="og:updated_time" content="2019-01-09T16:03:18+00:00" />
<meta property="og:image" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-01.jpg" />
<meta property="og:image:secure_url" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="839" />
<meta property="og:image" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-03.jpg" />
<meta property="og:image:secure_url" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-03.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:image" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-01.jpg" />
<meta property="og:image:secure_url" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="851" />
<meta property="og:image" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-02.jpg" />
<meta property="og:image:secure_url" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-02.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="852" />
<meta property="og:image" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-02.jpg" />
<meta property="og:image:secure_url" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-02.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:image" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Product-01.jpg" />
<meta property="og:image:secure_url" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Product-01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="849" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η LG SIGNATURE OLED TV R επαναπροσδιορίζει τις τηλεοράσεις με ένα ξεχωριστό χαρακτηριστικό που διαθέτει μόνο η κορυφαία τεχνολογία OLED που προσφέρει η LG. " />
<meta name="twitter:title" content="Η LG λανσάρει την πρώτη OLED τηλεόραση που... ξετυλίγεται | Pestaola" />
<meta name="twitter:site" content="@pestaolagr" />
<meta name="twitter:image" content="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-01-600x420.jpg" />
<meta name="twitter:creator" content="@pestaolagr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Feed" href="https://www.pestaola.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Comments Feed" href="https://www.pestaola.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Η LG λανσάρει την πρώτη OLED τηλεόραση που&#8230; ξετυλίγεται Comments Feed" href="https://www.pestaola.gr/h-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pestaola.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpar-css'  href='https://www.pestaola.gr/wp-content/plugins/author-hreview/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pestaola.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pestaola.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pestaola.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.pestaola.gr/?p=78934' />
<link rel="alternate" type="application/json+oembed" href="https://www.pestaola.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pestaola.gr%2Fh-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pestaola.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pestaola.gr%2Fh-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai%2F&#038;format=xml" />

	<!-- This site is optimized with the Author hReview Pro Plugin 1.0.1.7 by http://authorhreview.com -->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-59045-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59069344-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
    <body class="post-template-default single single-post postid-78934 single-format-standard">

<!-- ADS CODE PART 1/2###START###(appears immediately after the opening <body> tag) -->     
<script type="text/javascript">var _crsname = "ros"; var _xtpage_name = "Ros"; var _xtn2 = "6"; if (typeof jQuery != "undefined") { var foundSection = false; var arPathname = ["/", "/tech/", "/games/", "/web/", "/smartphone/"]; var arSections = ["home", "tech", "games", "web", "software", "smartphone", "how-to"]; var atVars = ["Homepage$1", "Tech$4", "Play$3", "Web$5", "Ros$6", "Smartphones$2", "Ros$6"]; function setVars(e) { foundSection = true; _crsname = arSections[e]; _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } var _crsi = jQuery.inArray(location.pathname, arPathname); if (_crsi > -1) { if (arPathname[_crsi] == "/") { _crsname = "home" } else { _crsname = arPathname[_crsi].replace(/\//g, "") } _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } else { var _crs = -1; jQuery('span[typeof="v:Breadcrumb"]>a[property="v:title"]').each(function () { if (!foundSection) { _crs = jQuery.inArray(jQuery(this).text().toLowerCase(), arSections); if (_crs > -1) { setVars(_crs) } else { var e; for (e = 0; e < arSections.length; ++e) { var t = jQuery(this).attr("href").indexOf(arSections[e]); if (t != -1) { setVars(e) } } } } }) } }</script>
<!-- ADS CODE PART 1/2###END### -->


        <div id="wrapper">
    		<div id="top"></div>
		<header id="site_header">
        		<div id="site_header_bg">
        			<div class="container">
            			<div id="top_header">
                			            				<div id="pestaola_logo"><a href="https://www.pestaola.gr" title="pestaola.gr"><span></span></a></div>				
            				            				<nav id="social">
            					<ul>
            						<li class="ico_twitter"><a href="https://twitter.com/pestaolagr" title="Follow Pestaola on Twitter" target="_blank" rel="nofollow">Twitter</a></li>
            						<li class="ico_fb"><a href="https://www.facebook.com/pestaola.gr" title="Follow Pestaola on Facebook" target="_blank" rel="nofollow">Facebook</a></li>
            						<li class="ico_rss"><a href="http://www.pestaola.gr/feed/" title="Follow Pestaola Rss Feeds" rel="nofollow">Rss Feed</a></li>
            						<li class="ico_utube"><a href="https://plus.google.com/+pestaola" rel="publisher" rel="nofollow">Google+</a></li>
            					</ul>
            				</nav>
            				
            				<div class="separator"></div>
            			</div>
            			
            			<div id="pestaola_logo_small">
                			<a href="https://www.pestaola.gr" title="Pestaola.gr">
                    			<span></span>
                    		</a>
            			</div>
        				
        				<nav id="site_nav">
        					<a id="dropdown_btn" href="#"><span>Navigation</span></a>
        					<!--h2 --> <ul id="site_menu" class="menu"><li id="menu-item-49273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49273"><a href="https://www.pestaola.gr/category/mobile/">Mobile</a></li>
<li id="menu-item-49274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49274"><a href="https://www.pestaola.gr/category/computing/">Computing</a></li>
<li id="menu-item-49275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49275"><a title="Τεχνολογία και high tech ειδήσεις" href="https://www.pestaola.gr/category/tech/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-49276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49276"><a href="https://www.pestaola.gr/category/homeelectronics/">Home Electronics</a></li>
<li id="menu-item-49277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49277"><a href="https://www.pestaola.gr/category/gaming/">Gaming</a></li>
<li id="menu-item-49278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49278"><a href="https://www.pestaola.gr/category/internet/">Internet</a></li>
<li id="menu-item-49279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49279"><a href="https://www.pestaola.gr/category/digitalimaging/">Digital Imaging</a></li>
<li id="menu-item-49280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49280"><a href="https://www.pestaola.gr/category/newsroom/">Newsroom</a></li>
</ul>        				</nav>
        				
        				<div id="search_wrapper">
        					<form id="search_form" name="search_form" method="get" action="/index.php">
                       			<fieldset>
                       				<a href="javascript:document.forms['search_form'].submit();" title="Search">Go</a>
                       				
                       				<input id="s" name="s" size="20" value="Βρες τα όλα..." title="Insert keyword to search" onfocus="this.value=''" onblur="if(this.value==''){this.value='Search Pestaola.gr...'}" />
                  					<div class="clear"></div>
                       			</fieldset>
                  			</form>
        				</div>
        				<div class="clear"></div>
        			</div>
        		</div>
    <script>
		jQuery('#search_wrapper').mouseenter(function(){
			jQuery(this).animate({'width':'300px'});
			jQuery('#search_form input').animate({'width':'250px'});
			jQuery('#site_nav').css('opacity', '0.4');
			});
			jQuery('#search_wrapper').mouseleave(function(){
			jQuery(this).animate({'width':'44px'});
			jQuery('#search_form input').animate({'width':'0px'});
			jQuery('#site_nav').css('opacity', '1');
			});
	</script>
    		</header>
    		

    		 
    		<div id="content" class="container">
    		  
        		<div class="banner" id="leaderboard">
				    <!--441	PO.ROS.728.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 441, a =  "", k = "970x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
				</div>    
            <div class="column_8 main">
                                                        
                     

                    <article class="post homeelectronics">
						<header>
    						<h1>Η LG λανσάρει την πρώτη OLED τηλεόραση που&#8230; ξετυλίγεται</h1>
    						<h5>by George Polyzos  &bull;  On 08-01-2019  &bull;  AT 4:01 pm  &bull; <a href="#comments" title=""><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</a></h5>
    						    						<a class="post_cat" href="https://www.pestaola.gr/category/homeelectronics/" title="">Home Electronics</a>
    						    						<div class="clear"></div>
    					</header>
    					
    					<!-- AddThis Button BEGIN -->
						<div id="addthis_toolbox_fixed" class="addthis_toolbox addthis_counter_style vertical" style="">
							<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
							<a class="addthis_button_tweet" tw:count="vertical"></a>
							<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
						</div>
						<!-- AddThis Button END -->

                    
                        <div class="post_body">
                            <p><img class="size-medium wp-image-78938 aligncenter" src="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-01-600x420.jpg" alt="" width="600" height="420" srcset="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-01-600x420.jpg 600w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-01-768x537.jpg 768w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-01.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Η νέα τηλεόραση της LG διαμορφώνει έναν καινούργιο τρόπο θέασης <span style="font-family: 'Open Sans', Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-weight: 400;">με κορυφαία χαρακτηριστικά, ThinQ AI τεχνολογία και επεξεργαστή Alpha 9 Gen 2.</span><br />
<span id="more-78934"></span></p>
<p>Η LG SIGNATURE OLED TV R (65R9) επαναπροσδιορίζει τις τηλεοράσεις με ένα ξεχωριστό χαρακτηριστικό που διαθέτει μόνο η κορυφαία τεχνολογία OLED που προσφέρει η LG. Τα τελευταία χρόνια τα μεγέθη οθόνης των τηλεοράσεων έχουν παρουσιάσει μια σταθερή αύξηση στο μέγεθος και βελτιωμένη ανάλυση καθώς οι καταναλωτές απαίτησαν μια πιο συγκλονιστική εμπειρία θέασης. Ακόμα και οι πιο προηγμένες τηλεοράσεις δεν μπόρεσαν ποτέ να αποδώσουν την αντίθεση ή το βαθύ μαύρο που ζητούσαν οι καταναλωτές. Στην προσπάθειά τους να κάνουν τις μεγάλες τηλεοράσεις λιγότερο ογκώδεις, οι κατασκευαστές εργάστηκαν σκληρά για να δημιουργήσουν ακόμη πιο λεπτές οθόνες, εστιάζοντας σε όσο το δυνατόν πιο διακριτικό σχεδιασμό.</p>
<p><img class="size-medium wp-image-78940 aligncenter" src="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-03-600x399.jpg" alt="" width="600" height="399" srcset="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-03-600x399.jpg 600w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-03-768x511.jpg 768w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-03.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Με την εισαγωγή της LG SIGNATURE OLED TV W την περασμένη χρονιά, η LG απομακρύνθηκε από το παραδοσιακό concept της τηλεόρασης, εστιάζοντας στην απλότητα της οθόνης. Γνωστή ως wallpaper TV, η LG έδειξε πως μπορεί να συνδυάσει τη παράδοση, τη λεπτότητα και την ομορφιά ταυτόχρονα. Η πιο πρόσφατη προσπάθεια της LG ανεβάζει αυτό το επίτευγμα σε ένα εντελώς νέο επίπεδο δημιουργώντας μια τηλεόραση με οθόνη που μοιάζει να εμφανίζεται και να εξαφανίζεται με μαγικό τρόπο, μια καινοτομία που φαίνεται να αψηφά τη λογική. Το &#8220;R&#8221; της νέας LG SIGNATURE OLED TV R αναφέρεται στην επανάσταση της οικιακής ψυχαγωγίας και στον επαναπροσδιορισμό του χώρου μέσω της δυνατότητας της τηλεόρασης να αναδύεται και να ξεδιπλώνεται με το πάτημα ενός κουμπιού.</p>
<p><img class="size-medium wp-image-78941 aligncenter" src="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-01-600x426.jpg" alt="" width="600" height="426" srcset="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-01-600x426.jpg 600w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-01-768x545.jpg 768w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-01.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Η τυλισσόμενη τηλεόραση OLED αποτελεί μια αληθινή καινοτομία καθώς απελευθερώνει τους χρήστες από τους περιορισμούς της επιτοίχιας τοποθέτησης ενώ τους βοηθάει να αποδεσμεύσουν αποκλειστικό χώρο για την τηλεόραση όταν δεν χρησιμοποιείται. Το γεγονός ότι η LG SIGNATURE OLED TV R μπορεί να προγραμματιστεί για να προσφέρει τρεις διαφορετικές επιλογές προβολής &#8211; Full View, Line View και Zero View &#8211; επιτρέπει στους καταναλωτές να χρησιμοποιούν την τηλεόραση με τρόπους που ήταν αδύνατο να πραγματοποιηθούν πριν την ανάπτυξη της τεχνολογίας OLED.</p>
<p><img class="size-medium wp-image-78939 aligncenter" src="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-02-600x426.jpg" alt="" width="600" height="426" srcset="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-02-600x426.jpg 600w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-02-768x545.jpg 768w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Full-02.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Η ρύθμιση Full View προσφέρει την εμπειρία προβολής μεγάλης οθόνης αποκαλύπτοντας την αντίθεση, το βάθος και το ρεαλισμό στη πλήρη έκταση τους, κάτι που έχει γίνει συνώνυμο των LG τηλεοράσεων. Η αξιοσημείωτη ποιότητα εικόνας και ήχου AI που τροφοδοτείται από τη δεύτερη γενιά επεξεργαστή α (Alpha) 9 και τον LG αλγόριθμο, κατατάσσει αυτή την εκπληκτική τηλεόραση σε ένα δικό της ξεχωριστό επίπεδο. Οι χρήστες μπορούν να χρησιμοποιήσουν τη φωνή τους για να δώσουν εντολές με το Amazon Alexa, που αποτελεί μια νέα προσθήκη στη σειρά τηλεοράσεων AI της LG για το 2019, όπως και η υποστήριξη για το Apple AirPlay 2 και το HomeKit. Με το AirPlay 2, οι χρήστες μπορούν εύκολα να αναπαράγουν βίντεο από το iTunes και από άλλες εφαρμογές βίντεο, μουσικής, φωτογραφιών απευθείας από τις συσκευές Apple στην LG SIGNATURE OLED TV R τηλεόρασή τους. Με την υποστήριξη του Apple HomeKit, οι πελάτες θα μπορούν να ελέγχουν την τηλεόραση LG χρησιμοποιώντας το Home app ή ζητώντας το από τη Siri.</p>
<p><img class="size-medium wp-image-78942 aligncenter" src="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-02-600x399.jpg" alt="" width="600" height="399" srcset="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-02-600x399.jpg 600w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-02-768x511.jpg 768w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Line-02.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Η ρύθμιση Line View επιτρέπει στην LG SIGNATURE OLED TV R να ξεδιπλωθεί εν μέρει, επιτρέποντας τη διαχείριση συγκεκριμένων εργασιών που δεν απαιτούν την πλήρη οθόνη. Στην Line View, οι χρήστες μπορούν να επιλέξουν λειτουργίες όπως το ρολόι, το πλαίσιο, το mood, τη μουσική και την αρχική σελίδα Dash. Στη λειτουργία Invoke Clock ο χρήστης μπορεί να ελέγξει άμεσα την ώρα και τον καιρό, στη λειτουργία Frame μπορεί να απολαύσει οικογενειακές φωτογραφίες από το smartphone του ενώ στη λειτουργία Mood μπορεί να δημιουργήσει μια πιο χαλαρή ατμόσφαιρα.</p>
<p>Τέλος, στη ρύθμιση Zero View, η 65 ιντσών ιντσών LG SIGNATURE OLED TV είναι εκτός οπτικού πεδίου, τοποθετημένη μέσα στη βάση. Ακόμα και στη λειτουργία Zero View οι χρήστες μπορούν να απολαμβάνουν μουσική και άλλο ηχητικό περιεχόμενο με 4,2 κανάλια των 100W από το ηχοσύστημα Dolby Atmos. Η &#8220;καταγωγή&#8221; της premium συσκευής είναι ολοφάνερη σε όλη τη σειρά, από το φινιρισμένο πλαίσιο από αλουμίνιο μέχρι το υψηλής ποιότητας μάλλινο κάλυμμα του ηχείου σχεδιασμένο από την εταιρία Kvadrat στη Δανία.</p>
<p><img class="size-medium wp-image-78943 aligncenter" src="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Product-01-600x425.jpg" alt="" width="600" height="425" srcset="https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Product-01-600x425.jpg 600w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Product-01-768x543.jpg 768w, https://www.pestaola.gr/wp-content/uploads/LG-OLED-TV-R-Product-01.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
                        </div>
                        <link rel="stylesheet" type="text/css" media="all" href="https://www.pestaola.gr/wp-content/themes/pestaola2012/css/adlinks.css" />
<div class="AdLinks">
    <!-- Adlink-->
<div class="advLinkContainer">
<!--1088    PO.ROS.STORY.TLINK.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 1088, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1089    PO.ROS.STORY.TLINK.2-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = ""; var g = 1089, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1090    PO.ROS.STORY.TLINK.3   -->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = ""; var g = 1090, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1091    PO.ROS.STORY.TLINK.4   -->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = ""; var g = 1091, a =  "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>
</div>


<p style="font-weight:bold;">
<a href="https://www.careernet.gr/aggelies?utm_source=pestaola.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong>
</a>
</p>


                        <footer>
                                                        <ul class="tags">
                                <li><strong>ΜΑΘΕ ΓΙΑ</strong></li>
                                <li><a href="https://www.pestaola.gr/tag/ces-2019/" rel="tag">CES 2019</a></li><li><a href="https://www.pestaola.gr/tag/featured/" rel="tag">featured</a></li><li><a href="https://www.pestaola.gr/tag/lg-electronics/" rel="tag">LG Electronics</a></li><li><a href="https://www.pestaola.gr/tag/lg-signature-oled-tv-r/" rel="tag">LG SIGNATURE OLED TV R</a></li>                            </ul>

					
							
						<!-- Kill the extra shares -->
						<div class="share">

    							
    						</div> 
    						
    						<!-- This is where the JS file was, now move to footer -->
							
						<div class="share">
						
						</div>	
						
							
				        </footer>
				    </article>
				    
				    <div class="separator strong"></div>
				    
				    <div class="column_1-2 related_posts">
    					<h2>ΝΕΑ & ΕΙΔΗΣΕΙΣ<em> ΠΟΥ ΣΕ ΕΝΔΙΑΦΕΡΟΥΝ</em></h2>
    					<div class='yarpp-related'>
                            								 
				<article class="post homeelectronics">
					<header><div class="titi">
						<h2><a href="https://www.pestaola.gr/h-lg-parousizei-tin-prwti-tileorasi-ok-oled-pagkosmiws/" title="H LG παρουσιάζει την πρώτη τηλεόραση 8K OLED παγκοσμίως">H LG παρουσιάζει την πρώτη τηλεόραση 8K OLED παγκοσμίως</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="https://www.pestaola.gr/category/homeelectronics/" title="">Home Electronics</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post homeelectronics">
					<header><div class="titi">
						<h2><a href="https://www.pestaola.gr/h-lg-electronics-anakoinwnei-ti-nea-seira-tileorasewn-signature-oled-w8/" title="Η LG ανακοινώνει τη νέα σειρά τηλεοράσεων Signature OLED TV W8">Η LG ανακοινώνει τη νέα σειρά τηλεοράσεων Signature OLED TV W8</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="https://www.pestaola.gr/category/homeelectronics/" title="">Home Electronics</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post homeelectronics">
					<header><div class="titi">
						<h2><a href="https://www.pestaola.gr/texnologia-oled-giati-exei-anagnoristei-ws-h-koryfaia-texnologia-tileorasis/" title="Τεχνολογία OLED: Γιατί έχει αναγνωριστεί ως η κορυφαία τεχνολογία τηλεόρασης">Τεχνολογία OLED: Γιατί έχει αναγνωριστεί ως η κορυφαία τεχνολογία τηλεόρασης</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="https://www.pestaola.gr/category/homeelectronics/" title="">Home Electronics</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
</div>
    				</div>
    				
    				<div class="column_1-2 right">
    					<div class="banner">
<!--444	PO.ARTICLE.300.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 444, a =  "", k = "300x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    					</div>
<div id="CONTADD_STORIES_ROS">
<!--1193 CONTADD.STORIES.ROS-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 1193, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>	
    				</div>
    				
    				<div class="separator strong"></div>
        
                    	<div id="comments">
	
		<h2 id="comments-title">
		0 <em>ΣΧΟΛΙΑ</em>	</h2>
			<!--<p class="nocomments">ΠΕΣ ΤΗΝ ΓΝΩΜΗ ΣΟΥ.</p>-->
		
	
	 
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΠΕΣ <em>ΤΗΝ ΓΝΩΜΗ ΣΟΥ</em> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/h-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.pestaola.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><fieldset class="right"><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></fieldset><div class="clear"></div><a class="button" href="#" onClick="javascript:jQuery('#send_form_submit').attr('name','submit2'); jQuery('#commentform').submit(); return false;" title="">ΑΠΟΣΤΟΛΗ</a><fieldset><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span> / WILL NOT BE PUBLISHED</span> <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></fieldset>
<p class="form-submit"><input name="submit" type="submit" id="send_form_submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='78934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88736df174" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->                    
                                    	
            </div><!-- Closes .main -->
            
                    <div class="column_4 sidebar">
        
<aside class="banner">


<!--442 PO.ROS.300.1-->
<script data-server="ADMAN|https://adman.gr/">
        (function () { var b = "";  var g = 442, a = "", k = "300x600", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js" data-inview="true"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    </aside>

            <aside class="recents_posts">
                                                                <h2 class="justify"><em>ΝΕΑ</em> & ΕΙΔΗΣΕΙΣ</h2>
                                                                                              <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/h-acer-anakoinwse-to-neo-swift-7-ena-eksiaretika-lepto-lao-elafry-laptop/" title=""><img src="https://www.pestaola.gr/wp-content/uploads/Acer-Swift7_08-600x409.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-acer-anakoinwse-to-neo-swift-7-ena-eksiaretika-lepto-lao-elafry-laptop/" title="Η Acer ανακοίνωσε το νέο Swift 7, ένα εξαιρετικά λεπτό και ελαφρύ laptop">Η Acer ανακοίνωσε το νέο Swift 7, ένα εξαιρετικά λεπτό και ελαφρύ laptop</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/programmata-itunes-kai-ypostiriksi-airplay-2-apo-tis-smart-tvs-tis-samsung/" title=""><img src="https://www.pestaola.gr/wp-content/uploads/Press-Release-Samsung-TVs-iTunes-Movies-ΤV-shows-600x426.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/programmata-itunes-kai-ypostiriksi-airplay-2-apo-tis-smart-tvs-tis-samsung/" title="Προγράμματα iTunes και υποστήριξη AirPlay 2 από τις smart TVs της Samsung">Προγράμματα iTunes και υποστήριξη AirPlay 2 από τις smart TVs της Samsung</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/h-lenovo-lansarei-ta-leptotera-kai-pio-eksypna-yoga-ews-simera/" title=""><img src="https://www.pestaola.gr/wp-content/uploads/Lenovo_Yoga_S940_IR_log-in-600x407.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-lenovo-lansarei-ta-leptotera-kai-pio-eksypna-yoga-ews-simera/" title="Η Lenovo λανσάρει τα λεπτότερα και πιο έξυπνα Yoga έως σήμερα">Η Lenovo λανσάρει τα λεπτότερα και πιο έξυπνα Yoga έως σήμερα</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/symfwnia-synergasias-lg-microsoft-ston-tomea-tis-autokinitobiomixanias/" title=""><img src="https://www.pestaola.gr/wp-content/uploads/handshake1-600x427.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/symfwnia-synergasias-lg-microsoft-ston-tomea-tis-autokinitobiomixanias/" title="Συμφωνία συνεργασίας LG - Microsoft στον τομέα της αυτοκινητοβιομηχανίας">Συμφωνία συνεργασίας LG - Microsoft στον τομέα της αυτοκινητοβιομηχανίας</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/oi-nees-siskeues-eksypnis-texnologias-pou-parousiase-sto-ces-h-lenovo/" title=""><img src="https://www.pestaola.gr/wp-content/uploads/Lenovo_Smart_Tab_P10_Jack_Ryan_video-600x421.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/oi-nees-siskeues-eksypnis-texnologias-pou-parousiase-sto-ces-h-lenovo/" title="Οι νέες συσκευές &quot;έξυπνης τεχνολογίας&quot; που παρουσίασε στο CES η Lenovo">Οι νέες συσκευές "έξυπνης τεχνολογίας" που παρουσίασε στο CES η Lenovo</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/dell-to-latitude-7400-2-in-1-einai-to-mikrotero-forito-sistima-2-se-1/" title=""><img src="https://www.pestaola.gr/wp-content/uploads/Dell_Latitude_7400_2n1-CES2019-600x418.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/dell-to-latitude-7400-2-in-1-einai-to-mikrotero-forito-sistima-2-se-1/" title="Dell: Το Latitude 7400 2-in-1 είναι το μικρότερο φορητό σύστημα 2-σε-1">Dell: Το Latitude 7400 2-in-1 είναι το μικρότερο φορητό σύστημα 2-σε-1</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                                             <article class="post  ">
                                                                                <figure>
                                                                                <a href="https://www.pestaola.gr/h-acer-epanaprosdiorizei-to-gaming-laptop-me-to-predator-triton-900/" title=""><img src="https://www.pestaola.gr/wp-content/uploads/Acer-Predator_Triton_900_01-600x411.jpg" alt=""/></a>
                                                                                </figure>
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-acer-epanaprosdiorizei-to-gaming-laptop-me-to-predator-triton-900/" title="Η Acer επαναπροσδιορίζει το gaming laptop με το Predator Triton 900">Η Acer επαναπροσδιορίζει το gaming laptop με το Predator Triton 900</a></h3>
                                                                                                <!-- <h5>0 comments</h5> -->
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <a class="post_cat" href="" title=""></a>
                                                                                                                                                                                                <div class="clear"></div>
                                                                                </header>
                                                                                <div class="clear"></div>
                                                                </article>
                
                                                                <div class="clear"></div>
                                                </aside>
                                                
                                                <aside class="banner">

                                                
                                                
                                                </aside>
                                                
                                                <aside class="popular">
                                                 
                                                 
                                                                                                           
                                                     <article class="post homeelectronics">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/oi-nees-smart-tvs-ths-samsung-tha-yposthrizoun-pliktrologio-kai-pontiki/" rel="bookmark" title="Οι νέες smart TVs της Samsung θα υποστηρίζουν πληκτρολόγιο και ποντίκι">Οι νέες smart TVs της Samsung θα υποστηρίζουν πληκτρολόγιο και ποντίκι</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 100%;"><strong class="post_trend_number">1</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post computing">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-acer-anakoinwse-to-neo-swift-7-ena-eksiaretika-lepto-lao-elafry-laptop/" rel="bookmark" title="Η Acer ανακοίνωσε το νέο Swift 7, ένα εξαιρετικά λεπτό και ελαφρύ laptop">Η Acer ανακοίνωσε το νέο Swift 7, ένα εξαιρετικά λεπτό και ελαφρύ laptop</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post computing">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-canon-anakoinwnei-ton-mikrotero-ektipwti-me-5-aneksartita-melania/" rel="bookmark" title="Η Canon ανακοινώνει τον μικρότερο εκτυπωτή με 5 ανεξάρτητα μελάνια">Η Canon ανακοινώνει τον μικρότερο εκτυπωτή με 5 ανεξάρτητα μελάνια</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post tech">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/to-linux-kyriarxei-ston-kosmo-ths-eksypnis-aytokinhshs/" rel="bookmark" title="To Linux κυριαρχεί στον κόσμο της έξυπνης αυτοκίνησης">To Linux κυριαρχεί στον κόσμο της έξυπνης αυτοκίνησης</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                 
                                                                                                           
                                                     <article class="post homeelectronics">
                                                                                <header>
                                                                                                <h3><a href="https://www.pestaola.gr/h-lg-ensvmatvnei-texnologia-deep-learning-stis-tileoraseis-tis/" rel="bookmark" title="Η LG ενσωματώνει τεχνολογία Deep Learning στις τηλεοράσεις της">Η LG ενσωματώνει τεχνολογία Deep Learning στις τηλεοράσεις της</a></h3>
                                                                                </header>
                                                                                
                                                                                <p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
                                                                                
                                                                                <div class="clear"></div>
                                                                </article>
                                                                                                                                                </aside>
                                                <!--Facebook widget-->

                                                <!--Facebook widget-->
                </div><!-- Closes #sidebar -->
    
                   	    			<div class="clear"></div>
		</div><!-- Closes #content -->
		<div class="clear"></div>
		

	
    		<p id="back_top_wrapper"><a id="back_top" href="#top" title="">Top</a></p>
    		
    		<footer id="site_footer" class="container">
    			<p class="column_4">
    				&copy;2005-2019 pestaola.gr - <a href="https://www.pestaola.gr/about-pestaola/" rel="nofollow">Σχετικά</a> - <a href="https://www.pestaola.gr/terms-of-service/" rel="nofollow">Όροι χρήσης</a> 
    			</p>
    			
    			<p class="column_4 center">We <em>love</em> Greece and technology</p>
    			
    			<p class="column_4 right">Proudly powered by WordPress</p>

<script async src='https://cdn.onthe.io/io.js/YB3C26Hgn2QK'></script> 
    			
    		</footer>
    		
    	 <!-- Closes #wrapper -->
    
        <div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="https://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=https://www.pestaola.gr/h-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.pestaola.gr/h-lg-lansarei-tin-prwti-oled-tileorasi-poy-ksetyligetai/&text=%CE%97%20LG%20%CE%BB%CE%B1%CE%BD%CF%83%CE%AC%CF%81%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CF%81%CF%8E%CF%84%CE%B7%20OLED%20%CF%84%CE%B7%CE%BB%CE%B5%CF%8C%CF%81%CE%B1%CF%83%CE%B7%20%CF%80%CE%BF%CF%85...%20%CE%BE%CE%B5%CF%84%CF%85%CE%BB%CE%AF%CE%B3%CE%B5%CF%84%CE%B1%CE%B9','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="https://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.pestaola.gr/wp-content/themes/pestaola2012/js/common.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.pestaola.gr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.pestaola.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-5033a7e07d4c893b"></script>

        <!--<script type="text/javascript" src="https://www.pestaola.gr/wp-content/themes/pestaola2012/js/retina.js"></script>-->


<div id="analyzer">
    <script type="text/javascript">
        <!--
    xtnv = document;
    xtdmc = ".pestaola.gr";
    xtsite = "528451";
    xtpage = _xtpage_name;
    xtn2 = _xtn2;
    xt_xtcpath = "www.pestaola.gr/xtcore.js";
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!-- ADS CODE PART 2/2###END### -->
<!--Stats-->

<!--917	PO.ROS.SKIN-->
 <script data-server="ADMAN|https://adman.gr/">
        (function () {
            var b = ""; var g = 917, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="https://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) }
        }());
</script>
</body>
</html>