<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <!-- Responsive and mobile friendly stuff -->
    	<meta name="HandheldFriendly" content="True">
    	<meta name="MobileOptimized" content="320">
    	<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    	<meta name="dcterms.rightsHolder" content="Copyright (c) pestaola.gr">
	<meta name="dcterms.rights" content="Το περιεχόμενο αποτελεί πνευματική ιδιοκτησία του pestaola.gr. Απαγορεύεται η αναδημοσίευση και γενικά η αναπαραγωγή και μεταβίβαση τμήματος ή ολόκληρου του παρόντος έργου με οποιονδήποτε ηλεκτρονικό, μηχανικό ή άλλο τρόπο χωρίς την προηγούμενη άδεια του συγγραφέα.">
	<meta name="dcterms.dateCopyrighted" content="2005-2014">

    	<meta name="google-site-verification" content="toJjpK2Sw7GXF7FZV8P7eI0sWNG-a6NIGt7OiMU36mI" />
    	<meta name="ICBM" content="37.97918,23.716647" />
    	<meta name="geo.placename" content="Athens" />
    	<meta name="geo.region" content="greece" />
    	
    	<meta name="robots" content="noodp,noydir" />
	<meta http-equiv="refresh" content="440" >
    	
	<title>To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του | Pestaola</title>
    	
    	<link rel="dns-prefetch" href="//ads.naftemporiki.gr" />
    	<link rel="dns-prefetch" href="//assets.pestaola.gr" />
    	<link rel="dns-prefetch" href="//secure-uk.imrworldwide.com" />
    	<link rel="dns-prefetch" href="//ajax.googleapis.com" />
    	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    	<link rel="dns-prefetch" href="//diff4.smartadserver.com" />
    	<link rel="dns-prefetch" href="//platform.twitter.com" />
    	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    	<link rel="dns-prefetch" href="//apis.google.com" />
    	<link rel="dns-prefetch" href="//0.gravatar.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//static.adman.gr" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />

    	<link rel="alternate" type="application/rss+xml" title="pestaola.gr RSS" href="http://www.pestaola.gr/feed/" />
    	<link rel="shortcut icon" href="http://www.pestaola.gr/wp-content/themes/pestaola2009/favicon.png" />
    
    	<link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/style.css" />
        <link rel="pingback" href="http://www.pestaola.gr/xmlrpc.php" />

        <!--[if lt IE 9]><link rel="stylesheet" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/css/ie7_8.css" type="text/css" /><![endif]-->

    	<!--[if lt IE 9]>
    		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    	<![endif]-->

    	
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Εικόνες που διέρρευσαν στο Διαδίκτυο εμφανίζουν το πώς θα είναι σχεδιασμένο το LG Watch Style που θα παρουσιαστεί σύντομα."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/" />
<link rel="publisher" href="https://plus.google.com/pestaola/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του | Pestaola" />
<meta property="og:description" content="Εικόνες που διέρρευσαν στο Διαδίκτυο εμφανίζουν το πώς θα είναι σχεδιασμένο το LG Watch Style που θα παρουσιαστεί σύντομα." />
<meta property="og:url" content="http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/" />
<meta property="og:site_name" content="pestaola" />
<meta property="article:publisher" content="http://www.facebook.com/pestaola.gr" />
<meta property="article:tag" content="Android Wear 2.0" />
<meta property="article:tag" content="LG" />
<meta property="article:tag" content="LG Watch Sport" />
<meta property="article:tag" content="LG Watch Style" />
<meta property="article:tag" content="SmartWatch" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2017-02-02T10:21:36+00:00" />
<meta property="fb:admins" content="523192111" />
<meta property="og:image" content="http://www.pestaola.gr/wp-content/uploads/lg-watch-style-evleaks.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Εικόνες που διέρρευσαν στο Διαδίκτυο εμφανίζουν το πώς θα είναι σχεδιασμένο το LG Watch Style που θα παρουσιαστεί σύντομα." />
<meta name="twitter:title" content="To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του | Pestaola" />
<meta name="twitter:site" content="@pestaolagr" />
<meta name="twitter:image" content="http://www.pestaola.gr/wp-content/uploads/lg-watch-style-evleaks.jpg" />
<meta name="twitter:creator" content="@pestaolagr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Feed" href="http://www.pestaola.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Comments Feed" href="http://www.pestaola.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του Comments Feed" href="http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pestaola.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpar-css'  href='http://www.pestaola.gr/wp-content/plugins/author-hreview/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pestaola.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pestaola.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pestaola.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.pestaola.gr/?p=67507' />
<link rel="alternate" type="application/json+oembed" href="http://www.pestaola.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pestaola.gr%2Fto-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pestaola.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pestaola.gr%2Fto-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou%2F&#038;format=xml" />

	<!-- This site is optimized with the Author hReview Pro Plugin 1.0.1.7 by http://authorhreview.com -->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-59045-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59069344-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
    <body class="post-template-default single single-post postid-67507 single-format-standard">

<!-- ADS CODE PART 1/2###START###(appears immediately after the opening <body> tag) -->     
<script type="text/javascript">var _crsname = "ros"; var _xtpage_name = "Ros"; var _xtn2 = "6"; if (typeof jQuery != "undefined") { var foundSection = false; var arPathname = ["/", "/tech/", "/games/", "/web/", "/smartphone/"]; var arSections = ["home", "tech", "games", "web", "software", "smartphone", "how-to"]; var atVars = ["Homepage$1", "Tech$4", "Play$3", "Web$5", "Ros$6", "Smartphones$2", "Ros$6"]; function setVars(e) { foundSection = true; _crsname = arSections[e]; _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } var _crsi = jQuery.inArray(location.pathname, arPathname); if (_crsi > -1) { if (arPathname[_crsi] == "/") { _crsname = "home" } else { _crsname = arPathname[_crsi].replace(/\//g, "") } _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } else { var _crs = -1; jQuery('span[typeof="v:Breadcrumb"]>a[property="v:title"]').each(function () { if (!foundSection) { _crs = jQuery.inArray(jQuery(this).text().toLowerCase(), arSections); if (_crs > -1) { setVars(_crs) } else { var e; for (e = 0; e < arSections.length; ++e) { var t = jQuery(this).attr("href").indexOf(arSections[e]); if (t != -1) { setVars(e) } } } } }) } }</script>
<!-- ADS CODE PART 1/2###END### -->

<!--470	PO.ROS.PRST-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 470, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>

        <div id="wrapper">
    		<div id="top"></div>
		<header id="site_header">
        		<div id="site_header_bg">
        			<div class="container">
            			<div id="top_header">
                			            				<div id="pestaola_logo"><a href="http://www.pestaola.gr" title="pestaola.gr"><span></span></a></div>				
            				            				<nav id="social">
            					<ul>
            						<li class="ico_twitter"><a href="https://twitter.com/pestaolagr" title="Follow Pestaola on Twitter" target="_blank" rel="nofollow">Twitter</a></li>
            						<li class="ico_fb"><a href="https://www.facebook.com/pestaola.gr" title="Follow Pestaola on Facebook" target="_blank" rel="nofollow">Facebook</a></li>
            						<li class="ico_rss"><a href="http://www.pestaola.gr/feed/" title="Follow Pestaola Rss Feeds" rel="nofollow">Rss Feed</a></li>
            						<li class="ico_utube"><a href="https://plus.google.com/+pestaola" rel="publisher" rel="nofollow">Google+</a></li>
            					</ul>
            				</nav>
            				
            				<div class="separator"></div>
            			</div>
            			
            			<div id="pestaola_logo_small">
                			<a href="http://www.pestaola.gr" title="Pestaola.gr">
                    			<span></span>
                    		</a>
            			</div>
        				
        				<nav id="site_nav">
        					<a id="dropdown_btn" href="#"><span>Navigation</span></a>
        					<!--h2 --> <ul id="site_menu" class="menu"><li id="menu-item-49273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49273"><a href="http://www.pestaola.gr/mobile/">Mobile</a></li>
<li id="menu-item-49274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49274"><a href="http://www.pestaola.gr/computing/">Computing</a></li>
<li id="menu-item-49275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49275"><a title="Τεχνολογία και high tech ειδήσεις" href="http://www.pestaola.gr/tech/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-49276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49276"><a href="http://www.pestaola.gr/homeelectronics/">Home Electronics</a></li>
<li id="menu-item-49277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49277"><a href="http://www.pestaola.gr/gaming/">Gaming</a></li>
<li id="menu-item-49278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49278"><a href="http://www.pestaola.gr/internet/">Internet</a></li>
<li id="menu-item-49279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49279"><a href="http://www.pestaola.gr/digitalimaging/">Digital Imaging</a></li>
<li id="menu-item-49280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49280"><a href="http://www.pestaola.gr/newsroom/">Newsroom</a></li>
</ul>        				</nav>
        				
        				<div id="search_wrapper">
        					<form id="search_form" name="search_form" method="get" action="/index.php">
                       			<fieldset>
                       				<a href="javascript:document.forms['search_form'].submit();" title="Search">Go</a>
                       				
                       				<input id="s" name="s" size="20" value="Βρες τα όλα..." title="Insert keyword to search" onfocus="this.value=''" onblur="if(this.value==''){this.value='Search Pestaola.gr...'}" />
                  					<div class="clear"></div>
                       			</fieldset>
                  			</form>
        				</div>
        				<div class="clear"></div>
        			</div>
        		</div>
    <script>
		jQuery('#search_wrapper').mouseenter(function(){
			jQuery(this).animate({'width':'300px'});
			jQuery('#search_form input').animate({'width':'250px'});
			jQuery('#site_nav').css('opacity', '0.4');
			});
			jQuery('#search_wrapper').mouseleave(function(){
			jQuery(this).animate({'width':'44px'});
			jQuery('#search_form input').animate({'width':'0px'});
			jQuery('#site_nav').css('opacity', '1');
			});
	</script>
    		</header>
    		

    		 
    		<div id="content" class="container">
    		  
        		<div class="banner" id="leaderboard">
				    <!--441	PO.ROS.728.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 441, a =  "", k = "728x90", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
				</div>    
            <div class="column_8 main">
                                                        
                     

                    <article class="post mobile">
						<header>
    						<h1>To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του</h1>
    						<h5>by Nikos Kaimakamis  &bull;  On 02-02-2017  &bull;  AT 10:21 am  &bull; <a href="#comments" title=""><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</a></h5>
    						    						<a class="post_cat" href="http://www.pestaola.gr/mobile/" title="">Mobile</a>
    						    						<div class="clear"></div>
    					</header>
    					
    					<!-- AddThis Button BEGIN -->
						<div id="addthis_toolbox_fixed" class="addthis_toolbox addthis_counter_style vertical" style="">
							<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
							<a class="addthis_button_tweet" tw:count="vertical"></a>
							<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
						</div>
						<!-- AddThis Button END -->

                    
                        <div class="post_body">
                            <p><img class="size-full wp-image-67508 aligncenter" src="http://www.pestaola.gr/wp-content/uploads/lg-watch-style-evleaks.jpg" alt="" width="1200" height="800" srcset="http://www.pestaola.gr/wp-content/uploads/lg-watch-style-evleaks.jpg 1200w, http://www.pestaola.gr/wp-content/uploads/lg-watch-style-evleaks-600x400.jpg 600w, http://www.pestaola.gr/wp-content/uploads/lg-watch-style-evleaks-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Εικόνες που διέρρευσαν στο Διαδίκτυο εμφανίζουν το πώς θα είναι σχεδιασμένο το LG Watch Style που <span style="color: #3366ff;"><a style="color: #3366ff;" href="http://www.pestaola.gr/h-lg-tha-parousiasei-dyo-smartwatches-stis-9-2/" target="_blank">θα παρουσιαστεί σύντομα</a></span>. <span id="more-67507"></span></p>
<p>Σύμφωνα με το Twitter account του Evan Blass, ο οποίος κάνει τις πιο έγκυρες προβλέψεις στο Διαδίκτυο για τις επερχόμενες συσκευές, το νέο smartwatch της LG θα παρουσιαστεί σε ασημί και ροζ χρυσό χρώμα, ενώ το λειτουργικό του σύστημα θα είναι Android Wear 2.0. To ίδιο λειτουργικό σύστημα θα υπάρχει εγκατεστημένο και στο LG Watch Sport, το οποίο θα έχει μεγαλύτερη κάσα από το LG Watch Style.</p>
<p style="text-align: left;">Αναφορικά με τα τεχνικά χαρακτηριστικά που θα έχει το LG Watch Style, γίνεται λόγος για οθόνη διαγωνίου 1.2 ιντσών, με ανάλυση 360&#215;360 pixels, κυκλική P-OLED, ενώ η μνήμη RAM εκτιμάται ότι θα είναι στα 512 ΜΒ. Ο εσωτερικός αποθηκευτικός χώρος του LG Watch Style θα είναι 4 GB, ενώ η μπαταρία του θα έχει χωρητικότητα 240 mAh. Σύμφωνα με τα όσα αναφέρει το GSM Arena, το νέο smartwatch θα έχει πιστοποίηση IP67, πράγμα που σημαίνει ότι θα είναι ανθεκτικό στο νερό και τη σκόνη.</p>
<p style="text-align: left;">Η διαφοροποίηση σε σχέση με το LG Watch Sport είναι ότι εδώ δεν θα υπάρχει NFC, GPS και δυνατότητα σύνδεσης απευθείας στο mobile Internet. Τα νέα LG Watch Style και Sport αναμένεται να παρουσιαστούν στις 9 Φεβρουαρίου.</p>
<p style="text-align: left;">
                        </div>
                        <link rel="stylesheet" type="text/css" media="all" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/css/adlinks.css" />
<div class="AdLinks">
    <!-- Adlink-->
<div class="advLinkContainer">
<!--1088    PO.ROS.STORY.TLINK.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 1088, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1089    PO.ROS.STORY.TLINK.2-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1089, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1090    PO.ROS.STORY.TLINK.3   -->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1090, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1091    PO.ROS.STORY.TLINK.4   -->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1091, a =  "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>
</div>


<p style="font-weight:bold;">
<a href="http://www.careernet.gr/aggelies?utm_source=pestaola.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong>
</a>
</p>


                        <footer>
                                                        <ul class="tags">
                                <li><strong>ΜΑΘΕ ΓΙΑ</strong></li>
                                <li><a href="http://www.pestaola.gr/tag/android-wear-2-0/" rel="tag">Android Wear 2.0</a></li><li><a href="http://www.pestaola.gr/tag/lg/" rel="tag">LG</a></li><li><a href="http://www.pestaola.gr/tag/lg-watch-sport/" rel="tag">LG Watch Sport</a></li><li><a href="http://www.pestaola.gr/tag/lg-watch-style/" rel="tag">LG Watch Style</a></li><li><a href="http://www.pestaola.gr/tag/smartwatch/" rel="tag">SmartWatch</a></li>                            </ul>

					
<p class="share"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.pestaola.gr/" rel="v:url" property="v:title">Pestaola</a> ▸ <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.pestaola.gr/mobile/" rel="v:url" property="v:title">Mobile</a> ▸ <strong class="breadcrumb_last">To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του</strong></span></span></span></p>							
						<!-- Kill the extra shares -->
						<div class="share">

    							
    						</div> 
    						
    						<!-- This is where the JS file was, now move to footer -->
							
						<div class="share">
						
						</div>	
						
							
				        </footer>
				    </article>
				    
				    <div class="separator strong"></div>
				    
				    <div class="column_1-2 related_posts">
    					<h2>ΝΕΑ & ΕΙΔΗΣΕΙΣ<em> ΠΟΥ ΣΕ ΕΝΔΙΑΦΕΡΟΥΝ</em></h2>
    					<div class='yarpp-related'>
                            								 
				<article class="post mobile">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/h-lg-tha-parousiasei-dyo-smartwatches-stis-9-2/" title="Στις 9 Φεβρουαρίου τα αποκαλυπτήρια του Android Wear 2.0 και δύο LG smartwatches">Στις 9 Φεβρουαρίου τα αποκαλυπτήρια του Android Wear 2.0 και δύο LG smartwatches</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/mobile/" title="">Mobile</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post mobile">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/ton-ioynio-h-deyterh-genia-tou-apple-watch/" title="Τον Ιούνιο η δεύτερη γενιά του Apple Watch">Τον Ιούνιο η δεύτερη γενιά του Apple Watch</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/mobile/" title="">Mobile</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post mobile">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/to-neo-apple-watch-erxetai-me-hxhres-synergasies/" title="To νέο Apple Watch έρχεται με ηχηρές συνεργασίες">To νέο Apple Watch έρχεται με ηχηρές συνεργασίες</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/mobile/" title="">Mobile</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
</div>
    				</div>
    				
    				<div class="column_1-2 right">
    					<div class="banner">
<!--444	PO.ARTICLE.300.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 444, a =  "", k = "300x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    					</div>
<div id="CONTADD_STORIES_ROS">
<!--1193 CONTADD.STORIES.ROS-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 1193, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>	
    				</div>
    				
    				<div class="separator strong"></div>
        
                    	<div id="comments">
	
		<h2 id="comments-title">
		0 <em>ΣΧΟΛΙΑ</em>	</h2>
			<!--<p class="nocomments">ΠΕΣ ΤΗΝ ΓΝΩΜΗ ΣΟΥ.</p>-->
		
	
	 
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΠΕΣ <em>ΤΗΝ ΓΝΩΜΗ ΣΟΥ</em> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.pestaola.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><fieldset class="right"><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></fieldset><div class="clear"></div><a class="button" href="#" onClick="javascript:jQuery('#send_form_submit').attr('name','submit2'); jQuery('#commentform').submit(); return false;" title="">ΑΠΟΣΤΟΛΗ</a><fieldset><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span> / WILL NOT BE PUBLISHED</span> <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></fieldset>
<p class="form-submit"><input name="submit" type="submit" id="send_form_submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a3603f416" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->                    
                                    	
            </div><!-- Closes .main -->
            
                    <div class="column_4 sidebar">
        
<aside class="banner">


<!--442	PO.ROS.300.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 442, a = "", k = "300x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    </aside>

            <aside class="recents_posts">
				<h2 class="justify"><em>ΝΕΑ</em> & ΕΙΔΗΣΕΙΣ</h2>
				            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/lg-watch-style-evleaks.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/" title="To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του">To επερχόμενο LG Watch Style αποκαλύπτει τον σχεδιασμό του</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/me-xwrhtikothta-3250-mah-h-mpataria-tou-samsung-galaxy-s8/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Samsung-Galaxy-S8-edge-concept-600x406.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/me-xwrhtikothta-3250-mah-h-mpataria-tou-samsung-galaxy-s8/" title="Με χωρητικότητα 3250 mAh η μπαταρία του Samsung Galaxy S8">Με χωρητικότητα 3250 mAh η μπαταρία του Samsung Galaxy S8</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/eladryterh-ekdosh-twn-windows-10-prosexws/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/windows-10-cloud-600x418.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/eladryterh-ekdosh-twn-windows-10-prosexws/" title="Ελαφρύτερη έκδοση των Windows 10 της Microsoft προσεχώς">Ελαφρύτερη έκδοση των Windows 10 της Microsoft προσεχώς</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/apple-rekor-esodwn-kai-pwlisewn-iphone-sto-a-oikonomiko-trimino-tou-2017/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Apple-3D-600x410.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/apple-rekor-esodwn-kai-pwlisewn-iphone-sto-a-oikonomiko-trimino-tou-2017/" title="Apple: Ρεκόρ εσόδων και πωλήσεων iPhone στο α’ οικονομικό τρίμηνο του 2017">Apple: Ρεκόρ εσόδων και πωλήσεων iPhone στο α’ οικονομικό τρίμηνο του 2017</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/diarroi-emfanizei-prwtotipo-tou-lg-g6-kata-ti-diarkeia-dokimwn/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/LG-G6-upcoming-600x400.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/diarroi-emfanizei-prwtotipo-tou-lg-g6-kata-ti-diarkeia-dokimwn/" title="Διαρροή εμφανίζει πρωτότυπο του LG G6 κατά τη διάρκεια δοκιμών">Διαρροή εμφανίζει πρωτότυπο του LG G6 κατά τη διάρκεια δοκιμών</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/%ce%b7-blackberry-etoimazei-ena-prosito-smartphone/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/blackberryz10-lifestyle-600x400.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/%ce%b7-blackberry-etoimazei-ena-prosito-smartphone/" title="Η BlackBerry ετοιμάζει ένα ακόμη προσιτό Android smartphone">Η BlackBerry ετοιμάζει ένα ακόμη προσιτό Android smartphone</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/i-samsung-proideazei-gia-tin-parousiasi-neou-tablet-sto-mwc-2017/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Samsung-Galaxy-TabPro-12.2-inch-lifestyle-600x400.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/i-samsung-proideazei-gia-tin-parousiasi-neou-tablet-sto-mwc-2017/" title="Η Samsung προϊδεάζει για την παρουσίαση νέου tablet στο MWC 2017">Η Samsung προϊδεάζει για την παρουσίαση νέου tablet στο MWC 2017</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	 
				<div class="clear"></div>
			</aside>
			
			<aside class="banner">

			
			
			</aside>
			
			<aside class="popular">
			 
			 
			     			      
			     <article class="post mobile">
					<header>
						<h3><a href="http://www.pestaola.gr/megalh-h-ptwsh-stis-pwlhseis-twn-lumia-smartphones/" rel="bookmark" title="Μεγάλη η πτώση στις πωλήσεις των Lumia smartphones το 2016">Μεγάλη η πτώση στις πωλήσεις των Lumia smartphones το 2016</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post tech">
					<header>
						<h3><a href="http://www.pestaola.gr/h-apple-ginetai-melos-tou-partnership-for-ai/" rel="bookmark" title="H Apple γίνεται μέλος του Partnership for AI των πέντε μεγάλων της τεχνολογίας">H Apple γίνεται μέλος του Partnership for AI των πέντε μεγάλων της τεχνολογίας</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post mobile">
					<header>
						<h3><a href="http://www.pestaola.gr/i-samsung-proideazei-gia-tin-parousiasi-neou-tablet-sto-mwc-2017/" rel="bookmark" title="Η Samsung προϊδεάζει για την παρουσίαση νέου tablet στο MWC 2017">Η Samsung προϊδεάζει για την παρουσίαση νέου tablet στο MWC 2017</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post mobile">
					<header>
						<h3><a href="http://www.pestaola.gr/%ce%b7-blackberry-etoimazei-ena-prosito-smartphone/" rel="bookmark" title="Η BlackBerry ετοιμάζει ένα ακόμη προσιτό Android smartphone">Η BlackBerry ετοιμάζει ένα ακόμη προσιτό Android smartphone</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post mobile">
					<header>
						<h3><a href="http://www.pestaola.gr/diarroi-emfanizei-prwtotipo-tou-lg-g6-kata-ti-diarkeia-dokimwn/" rel="bookmark" title="Διαρροή εμφανίζει πρωτότυπο του LG G6 κατά τη διάρκεια δοκιμών">Διαρροή εμφανίζει πρωτότυπο του LG G6 κατά τη διάρκεια δοκιμών</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
									</aside>
			<!--Facebook widget-->

			<!--Facebook widget-->
                </div><!-- Closes #sidebar -->
    
                   	    			<div class="clear"></div>
		</div><!-- Closes #content -->
		<div class="clear"></div>
		

	
    		<p id="back_top_wrapper"><a id="back_top" href="#top" title="">Top</a></p>
    		
    		<footer id="site_footer" class="container">
    			<p class="column_4">
    				&copy;2005-2017 pestaola.gr - <a href="http://www.pestaola.gr/about-pestaola/" rel="nofollow">Σχετικά</a> - <a href="http://www.pestaola.gr/terms-of-service/" rel="nofollow">Όροι χρήσης</a> 
    			</p>
    			
    			<p class="column_4 center">We <em>love</em> Greece and technology</p>
    			
    			<p class="column_4 right">Proudly powered by WordPress</p>


    			
    		</footer>
    		
    	 <!-- Closes #wrapper -->
    
        <div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/&text=To%20%CE%B5%CF%80%CE%B5%CF%81%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20LG%20Watch%20Style%20%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%8D%CF%80%CF%84%CE%B5%CE%B9%20%CF%84%CE%BF%CE%BD%20%CF%83%CF%87%CE%B5%CE%B4%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://www.pestaola.gr/to-eperxomeno-lg-watch-style-apokalyptei-ton-sxediasmo-tou/&amp;title=To%20%CE%B5%CF%80%CE%B5%CF%81%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20LG%20Watch%20Style%20%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%8D%CF%80%CF%84%CE%B5%CE%B9%20%CF%84%CE%BF%CE%BD%20%CF%83%CF%87%CE%B5%CE%B4%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
}

</script><script type='text/javascript' src='http://www.pestaola.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-content/themes/pestaola2012/js/common.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-5033a7e07d4c893b"></script>

        <!--<script type="text/javascript" src="http://www.pestaola.gr/wp-content/themes/pestaola2012/js/retina.js"></script>-->


<div id="analyzer">
    <script type="text/javascript">
        <!--
    xtnv = document;
    xtdmc = ".pestaola.gr";
    xtsite = "528451";
    xtpage = _xtpage_name;
    xtn2 = _xtn2;
    xt_xtcpath = "www.pestaola.gr/xtcore.js";
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!-- ADS CODE PART 2/2###END### -->
<!--Stats-->

<!--917	PO.ROS.SKIN-->
 <script data-server="ADMAN|http://adman.gr/">
        (function () {
            var b = ""; var g = 917, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) }
        }());
</script>

    </body>
</html>