<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <!-- Responsive and mobile friendly stuff -->
    	<meta name="HandheldFriendly" content="True">
    	<meta name="MobileOptimized" content="320">
    	<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    	<meta name="dcterms.rightsHolder" content="Copyright (c) pestaola.gr">
	<meta name="dcterms.rights" content="Το περιεχόμενο αποτελεί πνευματική ιδιοκτησία του pestaola.gr. Απαγορεύεται η αναδημοσίευση και γενικά η αναπαραγωγή και μεταβίβαση τμήματος ή ολόκληρου του παρόντος έργου με οποιονδήποτε ηλεκτρονικό, μηχανικό ή άλλο τρόπο χωρίς την προηγούμενη άδεια του συγγραφέα.">
	<meta name="dcterms.dateCopyrighted" content="2005-2014">

    	<meta name="google-site-verification" content="toJjpK2Sw7GXF7FZV8P7eI0sWNG-a6NIGt7OiMU36mI" />
    	<meta name="ICBM" content="37.97918,23.716647" />
    	<meta name="geo.placename" content="Athens" />
    	<meta name="geo.region" content="greece" />
    	
    	<meta name="robots" content="noodp,noydir" />
	<meta http-equiv="refresh" content="440" >
    	
	<title>Το Windows 10 της Microsoft φτάνει τους 600 εκατ. χρήστες | Pestaola</title>
    	
    	<link rel="dns-prefetch" href="//ads.naftemporiki.gr" />
    	<link rel="dns-prefetch" href="//assets.pestaola.gr" />
    	<link rel="dns-prefetch" href="//secure-uk.imrworldwide.com" />
    	<link rel="dns-prefetch" href="//ajax.googleapis.com" />
    	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    	<link rel="dns-prefetch" href="//diff4.smartadserver.com" />
    	<link rel="dns-prefetch" href="//platform.twitter.com" />
    	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    	<link rel="dns-prefetch" href="//apis.google.com" />
    	<link rel="dns-prefetch" href="//0.gravatar.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//static.adman.gr" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />

    	<link rel="alternate" type="application/rss+xml" title="pestaola.gr RSS" href="http://www.pestaola.gr/feed/" />
    	<link rel="shortcut icon" href="http://www.pestaola.gr/wp-content/themes/pestaola2009/favicon.png" />
    
    	<link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/style.css" />
        <link rel="pingback" href="http://www.pestaola.gr/xmlrpc.php" />

        <!--[if lt IE 9]><link rel="stylesheet" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/css/ie7_8.css" type="text/css" /><![endif]-->

    	<!--[if lt IE 9]>
    		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    	<![endif]-->

    	
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Το τελευταίο λειτουργικό σύστημα της Microsoft, τα Windows 10, έφτασαν ένα νέο ορόσημο, τις 600 εκατομμύρια ενεργοποιημένες συσκευές σε μηνιαία βάση."/>
<link rel="canonical" href="http://www.pestaola.gr/microsoft-windows-10-operating-system-reaches-600-million-users/" />
<link rel="publisher" href="https://plus.google.com/pestaola/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το Windows 10 της Microsoft φτάνει τους 600 εκατ. χρήστες | Pestaola" />
<meta property="og:description" content="Το τελευταίο λειτουργικό σύστημα της Microsoft, τα Windows 10, έφτασαν ένα νέο ορόσημο, τις 600 εκατομμύρια ενεργοποιημένες συσκευές σε μηνιαία βάση." />
<meta property="og:url" content="http://www.pestaola.gr/microsoft-windows-10-operating-system-reaches-600-million-users/" />
<meta property="og:site_name" content="pestaola" />
<meta property="article:publisher" content="http://www.facebook.com/pestaola.gr" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Microsoft Windows 10" />
<meta property="article:tag" content="Satya Nadella" />
<meta property="article:section" content="Computing" />
<meta property="article:published_time" content="2017-11-30T11:41:21+00:00" />
<meta property="fb:admins" content="523192111" />
<meta property="og:image" content="http://www.pestaola.gr/wp-content/uploads/windows-10-woman-600x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Το τελευταίο λειτουργικό σύστημα της Microsoft, τα Windows 10, έφτασαν ένα νέο ορόσημο, τις 600 εκατομμύρια ενεργοποιημένες συσκευές σε μηνιαία βάση." />
<meta name="twitter:title" content="Το Windows 10 της Microsoft φτάνει τους 600 εκατ. χρήστες | Pestaola" />
<meta name="twitter:site" content="@pestaolagr" />
<meta name="twitter:image" content="http://www.pestaola.gr/wp-content/uploads/windows-10-woman-600x400.jpg" />
<meta name="twitter:creator" content="@pestaolagr" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.pestaola.gr\/","name":"pestaola","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.pestaola.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Feed" href="http://www.pestaola.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Comments Feed" href="http://www.pestaola.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Το λειτουργικό Windows 10 της Microsoft φτάνει τους 600 εκατ. χρήστες Comments Feed" href="http://www.pestaola.gr/microsoft-windows-10-operating-system-reaches-600-million-users/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pestaola.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpar-css'  href='http://www.pestaola.gr/wp-content/plugins/author-hreview/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pestaola.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pestaola.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pestaola.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.pestaola.gr/?p=73342' />
<link rel="alternate" type="application/json+oembed" href="http://www.pestaola.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pestaola.gr%2Fmicrosoft-windows-10-operating-system-reaches-600-million-users%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pestaola.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pestaola.gr%2Fmicrosoft-windows-10-operating-system-reaches-600-million-users%2F&#038;format=xml" />

	<!-- This site is optimized with the Author hReview Pro Plugin 1.0.1.7 by http://authorhreview.com -->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-59045-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59069344-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
    <body class="post-template-default single single-post postid-73342 single-format-standard">

<!-- ADS CODE PART 1/2###START###(appears immediately after the opening <body> tag) -->     
<script type="text/javascript">var _crsname = "ros"; var _xtpage_name = "Ros"; var _xtn2 = "6"; if (typeof jQuery != "undefined") { var foundSection = false; var arPathname = ["/", "/tech/", "/games/", "/web/", "/smartphone/"]; var arSections = ["home", "tech", "games", "web", "software", "smartphone", "how-to"]; var atVars = ["Homepage$1", "Tech$4", "Play$3", "Web$5", "Ros$6", "Smartphones$2", "Ros$6"]; function setVars(e) { foundSection = true; _crsname = arSections[e]; _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } var _crsi = jQuery.inArray(location.pathname, arPathname); if (_crsi > -1) { if (arPathname[_crsi] == "/") { _crsname = "home" } else { _crsname = arPathname[_crsi].replace(/\//g, "") } _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } else { var _crs = -1; jQuery('span[typeof="v:Breadcrumb"]>a[property="v:title"]').each(function () { if (!foundSection) { _crs = jQuery.inArray(jQuery(this).text().toLowerCase(), arSections); if (_crs > -1) { setVars(_crs) } else { var e; for (e = 0; e < arSections.length; ++e) { var t = jQuery(this).attr("href").indexOf(arSections[e]); if (t != -1) { setVars(e) } } } } }) } }</script>
<!-- ADS CODE PART 1/2###END### -->

<!--470	PO.ROS.PRST-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 470, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>

        <div id="wrapper">
    		<div id="top"></div>
		<header id="site_header">
        		<div id="site_header_bg">
        			<div class="container">
            			<div id="top_header">
                			            				<div id="pestaola_logo"><a href="http://www.pestaola.gr" title="pestaola.gr"><span></span></a></div>				
            				            				<nav id="social">
            					<ul>
            						<li class="ico_twitter"><a href="https://twitter.com/pestaolagr" title="Follow Pestaola on Twitter" target="_blank" rel="nofollow">Twitter</a></li>
            						<li class="ico_fb"><a href="https://www.facebook.com/pestaola.gr" title="Follow Pestaola on Facebook" target="_blank" rel="nofollow">Facebook</a></li>
            						<li class="ico_rss"><a href="http://www.pestaola.gr/feed/" title="Follow Pestaola Rss Feeds" rel="nofollow">Rss Feed</a></li>
            						<li class="ico_utube"><a href="https://plus.google.com/+pestaola" rel="publisher" rel="nofollow">Google+</a></li>
            					</ul>
            				</nav>
            				
            				<div class="separator"></div>
            			</div>
            			
            			<div id="pestaola_logo_small">
                			<a href="http://www.pestaola.gr" title="Pestaola.gr">
                    			<span></span>
                    		</a>
            			</div>
        				
        				<nav id="site_nav">
        					<a id="dropdown_btn" href="#"><span>Navigation</span></a>
        					<!--h2 --> <ul id="site_menu" class="menu"><li id="menu-item-49273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49273"><a href="http://www.pestaola.gr/mobile/">Mobile</a></li>
<li id="menu-item-49274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49274"><a href="http://www.pestaola.gr/computing/">Computing</a></li>
<li id="menu-item-49275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49275"><a title="Τεχνολογία και high tech ειδήσεις" href="http://www.pestaola.gr/tech/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-49276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49276"><a href="http://www.pestaola.gr/homeelectronics/">Home Electronics</a></li>
<li id="menu-item-49277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49277"><a href="http://www.pestaola.gr/gaming/">Gaming</a></li>
<li id="menu-item-49278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49278"><a href="http://www.pestaola.gr/internet/">Internet</a></li>
<li id="menu-item-49279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49279"><a href="http://www.pestaola.gr/digitalimaging/">Digital Imaging</a></li>
<li id="menu-item-49280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49280"><a href="http://www.pestaola.gr/newsroom/">Newsroom</a></li>
</ul>        				</nav>
        				
        				<div id="search_wrapper">
        					<form id="search_form" name="search_form" method="get" action="/index.php">
                       			<fieldset>
                       				<a href="javascript:document.forms['search_form'].submit();" title="Search">Go</a>
                       				
                       				<input id="s" name="s" size="20" value="Βρες τα όλα..." title="Insert keyword to search" onfocus="this.value=''" onblur="if(this.value==''){this.value='Search Pestaola.gr...'}" />
                  					<div class="clear"></div>
                       			</fieldset>
                  			</form>
        				</div>
        				<div class="clear"></div>
        			</div>
        		</div>
    <script>
		jQuery('#search_wrapper').mouseenter(function(){
			jQuery(this).animate({'width':'300px'});
			jQuery('#search_form input').animate({'width':'250px'});
			jQuery('#site_nav').css('opacity', '0.4');
			});
			jQuery('#search_wrapper').mouseleave(function(){
			jQuery(this).animate({'width':'44px'});
			jQuery('#search_form input').animate({'width':'0px'});
			jQuery('#site_nav').css('opacity', '1');
			});
	</script>
    		</header>
    		

    		 
    		<div id="content" class="container">
    		  
        		<div class="banner" id="leaderboard">
				    <!--441	PO.ROS.728.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 441, a =  "", k = "970x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
				</div>    
            <div class="column_8 main">
                                                        
                     

                    <article class="post computing">
						<header>
    						<h1>Το λειτουργικό Windows 10 της Microsoft φτάνει τους 600 εκατ. χρήστες</h1>
    						<h5>by George Polyzos  &bull;  On 30-11-2017  &bull;  AT 11:41 am  &bull; <a href="#comments" title=""><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</a></h5>
    						    						<a class="post_cat" href="http://www.pestaola.gr/computing/" title="">Computing</a>
    						    						<div class="clear"></div>
    					</header>
    					
    					<!-- AddThis Button BEGIN -->
						<div id="addthis_toolbox_fixed" class="addthis_toolbox addthis_counter_style vertical" style="">
							<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
							<a class="addthis_button_tweet" tw:count="vertical"></a>
							<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
						</div>
						<!-- AddThis Button END -->

                    
                        <div class="post_body">
                            <p><img class="size-medium wp-image-69523 aligncenter" src="http://www.pestaola.gr/wp-content/uploads/windows-10-woman-600x400.jpg" alt="" width="600" height="400" srcset="http://www.pestaola.gr/wp-content/uploads/windows-10-woman-600x400.jpg 600w, http://www.pestaola.gr/wp-content/uploads/windows-10-woman-768x512.jpg 768w, http://www.pestaola.gr/wp-content/uploads/windows-10-woman.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Το τελευταίο λειτουργικό σύστημα της Microsoft, τα Windows 10, έφτασαν ένα νέο ορόσημο, τις 600 εκατομμύρια ενεργοποιημένες συσκευές σε μηνιαία βάση.<span id="more-73342"></span></p>
<p>Το συγκεκριμένο ορόσημο γνωστοποιήθηκε από τον διευθύνοντα σύμβουλο της Microsoft, Satya Nadella, κατά τη διάρκεια της ετήσιας συνάντησης των μετόχων της εταιρείας ενημερώνοντας αναλυτές και επενδυτές για την πρόοδο και τη στρατηγική που θα ακολουθηθεί στο μέλλον.</p>
<p>Το προηγούμενο νούμερο που είχε αναφερθεί επίσημα από τη Microsoft ήταν οι 500 εκατομμύρια ενεργοποιημένες συσκευές, ενώ σε κάθε περίπτωση υπάρχει αρκετή απόσταση από τον αρχικό στόχο του ενός δισεκατομμυρίου ενεργοποιημένων συσκευών τα πρώτα δύο με τρία χρόνια από το λανσάρισμα των Windows 10, το 2015.</p>
<p>&nbsp;</p>
                        </div>
                        <link rel="stylesheet" type="text/css" media="all" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/css/adlinks.css" />
<div class="AdLinks">
    <!-- Adlink-->
<div class="advLinkContainer">
<!--1088    PO.ROS.STORY.TLINK.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 1088, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1089    PO.ROS.STORY.TLINK.2-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1089, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1090    PO.ROS.STORY.TLINK.3   -->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1090, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1091    PO.ROS.STORY.TLINK.4   -->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1091, a =  "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>
</div>


<p style="font-weight:bold;">
<a href="http://www.careernet.gr/aggelies?utm_source=pestaola.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong>
</a>
</p>


                        <footer>
                                                        <ul class="tags">
                                <li><strong>ΜΑΘΕ ΓΙΑ</strong></li>
                                <li><a href="http://www.pestaola.gr/tag/microsoft/" rel="tag">Microsoft</a></li><li><a href="http://www.pestaola.gr/tag/microsoft-windows-10/" rel="tag">Microsoft Windows 10</a></li><li><a href="http://www.pestaola.gr/tag/satya-nadella/" rel="tag">Satya Nadella</a></li>                            </ul>

					
<p class="share"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.pestaola.gr/" rel="v:url" property="v:title">Pestaola</a> ▸ <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.pestaola.gr/computing/" rel="v:url" property="v:title">Computing</a> ▸ <strong class="breadcrumb_last">Το λειτουργικό Windows 10 της Microsoft φτάνει τους 600 εκατ. χρήστες</strong></span></span></span></p>							
						<!-- Kill the extra shares -->
						<div class="share">

    							
    						</div> 
    						
    						<!-- This is where the JS file was, now move to footer -->
							
						<div class="share">
						
						</div>	
						
							
				        </footer>
				    </article>
				    
				    <div class="separator strong"></div>
				    
				    <div class="column_1-2 related_posts">
    					<h2>ΝΕΑ & ΕΙΔΗΣΕΙΣ<em> ΠΟΥ ΣΕ ΕΝΔΙΑΦΕΡΟΥΝ</em></h2>
    					<div class='yarpp-related'>
                            								 
				<article class="post computing">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/microsoft-leitourgiko-windows-10-se-500-ekatommiria-energes-siskeues/" title="Microsoft: Λειτουργικό Windows 10 σε 500 εκατομμύρια ενεργές συσκευές">Microsoft: Λειτουργικό Windows 10 σε 500 εκατομμύρια ενεργές συσκευές</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/computing/" title="">Computing</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post internet">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/to-spotify-ftanei-toys-140-ekatommyria-xrhstes/" title="To Spotify φτάνει τους 140 εκατομμύρια χρήστες">To Spotify φτάνει τους 140 εκατομμύρια χρήστες</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/internet/" title="">Internet</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post computing">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/edge-kai-bing-ypoxrewtika-sta-windows-10-s/" title="Microsoft: Τα Edge και Bing υποχρεωτικά στο νέο λειτουργικό Windows 10 S">Microsoft: Τα Edge και Bing υποχρεωτικά στο νέο λειτουργικό Windows 10 S</a></h2></div>
						  <h5><strong>3</strong> ΣΧΟΛΙΑ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/computing/" title="">Computing</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
</div>
    				</div>
    				
    				<div class="column_1-2 right">
    					<div class="banner">
<!--444	PO.ARTICLE.300.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 444, a =  "", k = "300x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    					</div>
<div id="CONTADD_STORIES_ROS">
<!--1193 CONTADD.STORIES.ROS-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 1193, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>	
    				</div>
    				
    				<div class="separator strong"></div>
        
                    	<div id="comments">
	
		<h2 id="comments-title">
		0 <em>ΣΧΟΛΙΑ</em>	</h2>
			<!--<p class="nocomments">ΠΕΣ ΤΗΝ ΓΝΩΜΗ ΣΟΥ.</p>-->
		
	
	 
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΠΕΣ <em>ΤΗΝ ΓΝΩΜΗ ΣΟΥ</em> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/microsoft-windows-10-operating-system-reaches-600-million-users/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.pestaola.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><fieldset class="right"><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></fieldset><div class="clear"></div><a class="button" href="#" onClick="javascript:jQuery('#send_form_submit').attr('name','submit2'); jQuery('#commentform').submit(); return false;" title="">ΑΠΟΣΤΟΛΗ</a><fieldset><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span> / WILL NOT BE PUBLISHED</span> <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></fieldset>
<p class="form-submit"><input name="submit" type="submit" id="send_form_submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c2469d5c0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->                    
                                    	
            </div><!-- Closes .main -->
            
                    <div class="column_4 sidebar">
        
<aside class="banner">


<!--442	PO.ROS.300.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 442, a = "", k = "300x600", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    </aside>

            <aside class="recents_posts">
				<h2 class="justify"><em>ΝΕΑ</em> & ΕΙΔΗΣΕΙΣ</h2>
				            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/poioi-itan-oi-kerdismenoi-apo-tin-black-friday-stin-ellada/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Sony-MDR-XB70BT_Black_B-Large-600x400.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/poioi-itan-oi-kerdismenoi-apo-tin-black-friday-stin-ellada/" title="Ποιοι ήταν οι κερδισμένοι από την Black Friday στην Ελλάδα">Ποιοι ήταν οι κερδισμένοι από την Black Friday στην Ελλάδα</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/malware-has-been-discovered-with-sophisticated-detection-features/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/google-play-icon-600x412.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/malware-has-been-discovered-with-sophisticated-detection-features/" title="Ανακαλύφθηκε malware με εξελιγμένες δυνατότητες αποφυγής εντοπισμού">Ανακαλύφθηκε malware με εξελιγμένες δυνατότητες αποφυγής εντοπισμού</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/microsoft-i-wra-tou-kwdika-einai-kai-pali-edw-2-9-dekembriou/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Microsoft-Hour-of-Code_3-600x400.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/microsoft-i-wra-tou-kwdika-einai-kai-pali-edw-2-9-dekembriou/" title="Microsoft: Η Ώρα του Κώδικα είναι και πάλι εδώ 2-9 Δεκεμβρίου">Microsoft: Η Ώρα του Κώδικα είναι και πάλι εδώ 2-9 Δεκεμβρίου</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/comart-participates-in-the-4th-photonet-special-day/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/4o-photonet-special-day-comart-blackmagic-studio-camera-600x411.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/comart-participates-in-the-4th-photonet-special-day/" title="Η Comart συμμετέχει στο 4o Photonet Special Day">Η Comart συμμετέχει στο 4o Photonet Special Day</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/idc-smartphones-are-seriously-threatened-by-phablet-devices/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Sony-XZ-Forest-Blue-Lifestyle-3-600x400.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/idc-smartphones-are-seriously-threatened-by-phablet-devices/" title="Τα smartphones απειλούνται σοβαρά από τις συσκευές phablet">Τα smartphones απειλούνται σοβαρά από τις συσκευές phablet</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/establishing-copyright-in-the-age-of-the-internet-of-things/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Home-Internet-600x399.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/establishing-copyright-in-the-age-of-the-internet-of-things/" title="Καθιέρωση πνευματικών δικαιωμάτων στην εποχή του Internet of Things">Καθιέρωση πνευματικών δικαιωμάτων στην εποχή του Internet of Things</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/lg-equips-the-home-of-the-future-with-smart-ecosystem-solutions/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/LG-Smart-Home-600x400.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/lg-equips-the-home-of-the-future-with-smart-ecosystem-solutions/" title="Η LG εξοπλίζει το σπίτι του μέλλοντος με λύσεις «έξυπνου» οικοσυστήματος">Η LG εξοπλίζει το σπίτι του μέλλοντος με λύσεις «έξυπνου» οικοσυστήματος</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	 
				<div class="clear"></div>
			</aside>
			
			<aside class="banner">

			
			
			</aside>
			
			<aside class="popular">
			 
			 
			     			      
			     <article class="post digitalimaging newsroom">
					<header>
						<h3><a href="http://www.pestaola.gr/comart-participates-in-the-4th-photonet-special-day/" rel="bookmark" title="Η Comart συμμετέχει στο 4o Photonet Special Day">Η Comart συμμετέχει στο 4o Photonet Special Day</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post newsroom">
					<header>
						<h3><a href="http://www.pestaola.gr/microsoft-i-wra-tou-kwdika-einai-kai-pali-edw-2-9-dekembriou/" rel="bookmark" title="Microsoft: Η Ώρα του Κώδικα είναι και πάλι εδώ 2-9 Δεκεμβρίου">Microsoft: Η Ώρα του Κώδικα είναι και πάλι εδώ 2-9 Δεκεμβρίου</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post internet">
					<header>
						<h3><a href="http://www.pestaola.gr/malware-has-been-discovered-with-sophisticated-detection-features/" rel="bookmark" title="Ανακαλύφθηκε malware με εξελιγμένες δυνατότητες αποφυγής εντοπισμού">Ανακαλύφθηκε malware με εξελιγμένες δυνατότητες αποφυγής εντοπισμού</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post newsroom">
					<header>
						<h3><a href="http://www.pestaola.gr/poioi-itan-oi-kerdismenoi-apo-tin-black-friday-stin-ellada/" rel="bookmark" title="Ποιοι ήταν οι κερδισμένοι από την Black Friday στην Ελλάδα">Ποιοι ήταν οι κερδισμένοι από την Black Friday στην Ελλάδα</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 0%;"><strong class="post_trend_number">0</strong></span></p>
					
					<div class="clear"></div>
				</article>
									</aside>
			<!--Facebook widget-->

			<!--Facebook widget-->
                </div><!-- Closes #sidebar -->
    
                   	    			<div class="clear"></div>
		</div><!-- Closes #content -->
		<div class="clear"></div>
		

	
    		<p id="back_top_wrapper"><a id="back_top" href="#top" title="">Top</a></p>
    		
    		<footer id="site_footer" class="container">
    			<p class="column_4">
    				&copy;2005-2017 pestaola.gr - <a href="http://www.pestaola.gr/about-pestaola/" rel="nofollow">Σχετικά</a> - <a href="http://www.pestaola.gr/terms-of-service/" rel="nofollow">Όροι χρήσης</a> 
    			</p>
    			
    			<p class="column_4 center">We <em>love</em> Greece and technology</p>
    			
    			<p class="column_4 right">Proudly powered by WordPress</p>


    			
    		</footer>
    		
    	 <!-- Closes #wrapper -->
    
        <div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.pestaola.gr/microsoft-windows-10-operating-system-reaches-600-million-users/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.pestaola.gr/microsoft-windows-10-operating-system-reaches-600-million-users/&text=%CE%A4%CE%BF%20%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%B9%CE%BA%CF%8C%20Windows%2010%20%CF%84%CE%B7%CF%82%20Microsoft%20%CF%86%CF%84%CE%AC%CE%BD%CE%B5%CE%B9%20%CF%84%CE%BF%CF%85%CF%82%20600%20%CE%B5%CE%BA%CE%B1%CF%84.%20%CF%87%CF%81%CE%AE%CF%83%CF%84%CE%B5%CF%82','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-content/themes/pestaola2012/js/common.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-5033a7e07d4c893b"></script>

        <!--<script type="text/javascript" src="http://www.pestaola.gr/wp-content/themes/pestaola2012/js/retina.js"></script>-->


<div id="analyzer">
    <script type="text/javascript">
        <!--
    xtnv = document;
    xtdmc = ".pestaola.gr";
    xtsite = "528451";
    xtpage = _xtpage_name;
    xtn2 = _xtn2;
    xt_xtcpath = "www.pestaola.gr/xtcore.js";
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!-- ADS CODE PART 2/2###END### -->
<!--Stats-->

<!--917	PO.ROS.SKIN-->
 <script data-server="ADMAN|http://adman.gr/">
        (function () {
            var b = ""; var g = 917, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) }
        }());
</script>

    </body>
</html>