<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <!-- Responsive and mobile friendly stuff -->
    	<meta name="HandheldFriendly" content="True">
    	<meta name="MobileOptimized" content="320">
    	<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    	<meta name="dcterms.rightsHolder" content="Copyright (c) pestaola.gr">
	<meta name="dcterms.rights" content="Το περιεχόμενο αποτελεί πνευματική ιδιοκτησία του pestaola.gr. Απαγορεύεται η αναδημοσίευση και γενικά η αναπαραγωγή και μεταβίβαση τμήματος ή ολόκληρου του παρόντος έργου με οποιονδήποτε ηλεκτρονικό, μηχανικό ή άλλο τρόπο χωρίς την προηγούμενη άδεια του συγγραφέα.">
	<meta name="dcterms.dateCopyrighted" content="2005-2014">

    	<meta name="google-site-verification" content="toJjpK2Sw7GXF7FZV8P7eI0sWNG-a6NIGt7OiMU36mI" />
    	<meta name="ICBM" content="37.97918,23.716647" />
    	<meta name="geo.placename" content="Athens" />
    	<meta name="geo.region" content="greece" />
    	
    	<meta name="robots" content="noodp,noydir" />
	<meta http-equiv="refresh" content="440" >
    	
	<title>Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους | Pestaola</title>
    	
    	<link rel="dns-prefetch" href="//ads.naftemporiki.gr" />
    	<link rel="dns-prefetch" href="//assets.pestaola.gr" />
    	<link rel="dns-prefetch" href="//secure-uk.imrworldwide.com" />
    	<link rel="dns-prefetch" href="//ajax.googleapis.com" />
    	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    	<link rel="dns-prefetch" href="//diff4.smartadserver.com" />
    	<link rel="dns-prefetch" href="//platform.twitter.com" />
    	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    	<link rel="dns-prefetch" href="//apis.google.com" />
    	<link rel="dns-prefetch" href="//0.gravatar.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//static.adman.gr" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />

    	<link rel="alternate" type="application/rss+xml" title="pestaola.gr RSS" href="http://www.pestaola.gr/feed/" />
    	<link rel="shortcut icon" href="http://www.pestaola.gr/wp-content/themes/pestaola2009/favicon.png" />
    
    	<link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/style.css" />
        <link rel="pingback" href="http://www.pestaola.gr/xmlrpc.php" />

        <!--[if lt IE 9]><link rel="stylesheet" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/css/ie7_8.css" type="text/css" /><![endif]-->

    	<!--[if lt IE 9]>
    		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    	<![endif]-->

    	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η Samsung ανακοίνωσε τα οικονομικά της αποτελέσματα για το β&#039; τρίμηνο του 2017, σύμφωνα με τα οποία είχε καθαρά κέρδη ύψους 9,9 δισεκατομμυρίων δολαρίων."/>
<link rel="canonical" href="http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/" />
<link rel="publisher" href="https://plus.google.com/pestaola/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους | Pestaola" />
<meta property="og:description" content="Η Samsung ανακοίνωσε τα οικονομικά της αποτελέσματα για το β&#039; τρίμηνο του 2017, σύμφωνα με τα οποία είχε καθαρά κέρδη ύψους 9,9 δισεκατομμυρίων δολαρίων." />
<meta property="og:url" content="http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/" />
<meta property="og:site_name" content="pestaola" />
<meta property="article:publisher" content="http://www.facebook.com/pestaola.gr" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="Οικονομικά αποτελέσματα" />
<meta property="article:section" content="Newsroom" />
<meta property="article:published_time" content="2017-07-28T11:44:48+00:00" />
<meta property="fb:admins" content="523192111" />
<meta property="og:image" content="http://www.pestaola.gr/wp-content/uploads/bixby-samsung-600x450.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η Samsung ανακοίνωσε τα οικονομικά της αποτελέσματα για το β&#039; τρίμηνο του 2017, σύμφωνα με τα οποία είχε καθαρά κέρδη ύψους 9,9 δισεκατομμυρίων δολαρίων." />
<meta name="twitter:title" content="Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους | Pestaola" />
<meta name="twitter:site" content="@pestaolagr" />
<meta name="twitter:image" content="http://www.pestaola.gr/wp-content/uploads/bixby-samsung-600x450.jpeg" />
<meta name="twitter:creator" content="@pestaolagr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Feed" href="http://www.pestaola.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Comments Feed" href="http://www.pestaola.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pestaola &raquo; Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους Comments Feed" href="http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pestaola.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpar-css'  href='http://www.pestaola.gr/wp-content/plugins/author-hreview/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pestaola.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pestaola.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pestaola.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.pestaola.gr/?p=71260' />
<link rel="alternate" type="application/json+oembed" href="http://www.pestaola.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pestaola.gr%2Fkerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pestaola.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pestaola.gr%2Fkerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino%2F&#038;format=xml" />

	<!-- This site is optimized with the Author hReview Pro Plugin 1.0.1.7 by http://authorhreview.com -->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-59045-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59069344-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
    <body class="post-template-default single single-post postid-71260 single-format-standard">

<!-- ADS CODE PART 1/2###START###(appears immediately after the opening <body> tag) -->     
<script type="text/javascript">var _crsname = "ros"; var _xtpage_name = "Ros"; var _xtn2 = "6"; if (typeof jQuery != "undefined") { var foundSection = false; var arPathname = ["/", "/tech/", "/games/", "/web/", "/smartphone/"]; var arSections = ["home", "tech", "games", "web", "software", "smartphone", "how-to"]; var atVars = ["Homepage$1", "Tech$4", "Play$3", "Web$5", "Ros$6", "Smartphones$2", "Ros$6"]; function setVars(e) { foundSection = true; _crsname = arSections[e]; _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } var _crsi = jQuery.inArray(location.pathname, arPathname); if (_crsi > -1) { if (arPathname[_crsi] == "/") { _crsname = "home" } else { _crsname = arPathname[_crsi].replace(/\//g, "") } _xtpage_name = atVars[arSections.indexOf(_crsname)].split("$")[0]; _xtn2 = atVars[arSections.indexOf(_crsname)].split("$")[1] } else { var _crs = -1; jQuery('span[typeof="v:Breadcrumb"]>a[property="v:title"]').each(function () { if (!foundSection) { _crs = jQuery.inArray(jQuery(this).text().toLowerCase(), arSections); if (_crs > -1) { setVars(_crs) } else { var e; for (e = 0; e < arSections.length; ++e) { var t = jQuery(this).attr("href").indexOf(arSections[e]); if (t != -1) { setVars(e) } } } } }) } }</script>
<!-- ADS CODE PART 1/2###END### -->

<!--470	PO.ROS.PRST-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 470, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>

        <div id="wrapper">
    		<div id="top"></div>
		<header id="site_header">
        		<div id="site_header_bg">
        			<div class="container">
            			<div id="top_header">
                			            				<div id="pestaola_logo"><a href="http://www.pestaola.gr" title="pestaola.gr"><span></span></a></div>				
            				            				<nav id="social">
            					<ul>
            						<li class="ico_twitter"><a href="https://twitter.com/pestaolagr" title="Follow Pestaola on Twitter" target="_blank" rel="nofollow">Twitter</a></li>
            						<li class="ico_fb"><a href="https://www.facebook.com/pestaola.gr" title="Follow Pestaola on Facebook" target="_blank" rel="nofollow">Facebook</a></li>
            						<li class="ico_rss"><a href="http://www.pestaola.gr/feed/" title="Follow Pestaola Rss Feeds" rel="nofollow">Rss Feed</a></li>
            						<li class="ico_utube"><a href="https://plus.google.com/+pestaola" rel="publisher" rel="nofollow">Google+</a></li>
            					</ul>
            				</nav>
            				
            				<div class="separator"></div>
            			</div>
            			
            			<div id="pestaola_logo_small">
                			<a href="http://www.pestaola.gr" title="Pestaola.gr">
                    			<span></span>
                    		</a>
            			</div>
        				
        				<nav id="site_nav">
        					<a id="dropdown_btn" href="#"><span>Navigation</span></a>
        					<!--h2 --> <ul id="site_menu" class="menu"><li id="menu-item-49273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49273"><a href="http://www.pestaola.gr/mobile/">Mobile</a></li>
<li id="menu-item-49274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49274"><a href="http://www.pestaola.gr/computing/">Computing</a></li>
<li id="menu-item-49275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49275"><a title="Τεχνολογία και high tech ειδήσεις" href="http://www.pestaola.gr/tech/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-49276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49276"><a href="http://www.pestaola.gr/homeelectronics/">Home Electronics</a></li>
<li id="menu-item-49277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49277"><a href="http://www.pestaola.gr/gaming/">Gaming</a></li>
<li id="menu-item-49278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49278"><a href="http://www.pestaola.gr/internet/">Internet</a></li>
<li id="menu-item-49279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49279"><a href="http://www.pestaola.gr/digitalimaging/">Digital Imaging</a></li>
<li id="menu-item-49280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49280"><a href="http://www.pestaola.gr/newsroom/">Newsroom</a></li>
</ul>        				</nav>
        				
        				<div id="search_wrapper">
        					<form id="search_form" name="search_form" method="get" action="/index.php">
                       			<fieldset>
                       				<a href="javascript:document.forms['search_form'].submit();" title="Search">Go</a>
                       				
                       				<input id="s" name="s" size="20" value="Βρες τα όλα..." title="Insert keyword to search" onfocus="this.value=''" onblur="if(this.value==''){this.value='Search Pestaola.gr...'}" />
                  					<div class="clear"></div>
                       			</fieldset>
                  			</form>
        				</div>
        				<div class="clear"></div>
        			</div>
        		</div>
    <script>
		jQuery('#search_wrapper').mouseenter(function(){
			jQuery(this).animate({'width':'300px'});
			jQuery('#search_form input').animate({'width':'250px'});
			jQuery('#site_nav').css('opacity', '0.4');
			});
			jQuery('#search_wrapper').mouseleave(function(){
			jQuery(this).animate({'width':'44px'});
			jQuery('#search_form input').animate({'width':'0px'});
			jQuery('#site_nav').css('opacity', '1');
			});
	</script>
    		</header>
    		

    		 
    		<div id="content" class="container">
    		  
        		<div class="banner" id="leaderboard">
				    <!--441	PO.ROS.728.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 441, a =  "", k = "970x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
				</div>    
            <div class="column_8 main">
                                                        
                     

                    <article class="post newsroom">
						<header>
    						<h1>Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους</h1>
    						<h5>by George Polyzos  &bull;  On 28-07-2017  &bull;  AT 11:44 am  &bull; <a href="#comments" title=""><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</a></h5>
    						    						<a class="post_cat" href="http://www.pestaola.gr/newsroom/" title="">Newsroom</a>
    						    						<div class="clear"></div>
    					</header>
    					
    					<!-- AddThis Button BEGIN -->
						<div id="addthis_toolbox_fixed" class="addthis_toolbox addthis_counter_style vertical" style="">
							<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
							<a class="addthis_button_tweet" tw:count="vertical"></a>
							<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
						</div>
						<!-- AddThis Button END -->

                    
                        <div class="post_body">
                            <p><img class="size-medium wp-image-68815 aligncenter" src="http://www.pestaola.gr/wp-content/uploads/bixby-samsung-600x450.jpeg" alt="" width="600" height="450" srcset="http://www.pestaola.gr/wp-content/uploads/bixby-samsung-600x450.jpeg 600w, http://www.pestaola.gr/wp-content/uploads/bixby-samsung-768x576.jpeg 768w, http://www.pestaola.gr/wp-content/uploads/bixby-samsung.jpeg 800w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Η Samsung ανακοίνωσε τα οικονομικά της αποτελέσματα για το δεύτερο τρίμηνο του 2017, σύμφωνα με τα οποία η εταιρεία είχε καθαρά κέρδη ύψους 9,9 δισεκατομμυρίων δολαρίων.<span id="more-71260"></span></p>
<p>Τα συνολικά έσοδα για τη συγκεκριμένη περίοδο ήταν 54,8 δισεκατομμύρια δολάρια αυξημένα κατά 20% σε σχέση με την ίδια περίοδο πέρυσι. Αξιοσημείωτο είναι το γεγονός ότι τα καθαρά κέρδη είναι αυξημένα κατά 89% εν μέρει χάρη στις υψηλές πωλήσεις της σειράς συσκευών Galaxy S8. Τα λειτουργικά κέρδη της Samsung ανήλθαν στα 12,6 δισεκατομμύρια δολάρια. Πρόκειται για τις καλύτερες επιδόσεις τριμήνου που έχει επιτύχει η Samsung στην ιστορία της.</p>
<p>Τα λειτουργικά κέρδη του τομέα φορητών συσκευών έφτασαν στα 3,7 δισεκατομμύρια δολάρια, χάρη στις εξαιρετικές πωλήσεις των Galaxy S8 και S8+. Επισημαίνεται ότι οι πωλήσεις των νέων ναυαρχίδων της Samsung είναι 15% υψηλότερες σε σχέση με τα Galaxy S7 και S7+, για το αντίστοιχο χρονικό διάστημα.</p>
<p>Ωστόσο, η εταιρεία επισήμανε ότι οι υψηλές τιμές των διαφόρων υπό-συστημάτων «ροκάνισαν» μέρος των κερδών του τομέα των φορητών συσκευών. Ακριβώς για αυτό τον λόγο η εταιρεία προβλέπει ότι υπάρχει το ενδεχόμενο τα μελλοντικά κέρδη του συγκεκριμένου τομέα να μειωθούν καθώς θα απαιτηθούν και νέες, υψηλού κόστους, ενέργειες μάρκετινγκ εν όψει του λανσαρίσματος του Note 8.</p>
<p>Τέλος, η Samsung έριξε φως και στις δραστηριότητες της Harman, την πιο ακριβή εξαγορά της ιστορίας της, κόστους 8 δισεκατομμυρίων δολαρίων. Ο συγκεκριμένος τομέας πέτυχε πωλήσεις 1,9 δισεκατομμυρίων δολαρίων, ενώ τα λειτουργικά κέρδη έφτασαν τα 200 εκατομμύρια δολάρια.</p>
<p>Όπως αναφέρει η ιστοσελίδα TechCrunch, η Κορεατική εταιρεία είχε να αντιμετωπίσει το τελευταίο διάστημα τόσο την διαχείριση της ανάκλησης και του τερματισμού παραγωγής του Galaxy Note 7 όσο και τη δίωξη για δωροδοκία του επικεφαλής της Jay Y. Lee.</p>
<p>&nbsp;</p>
                        </div>
                        <link rel="stylesheet" type="text/css" media="all" href="http://www.pestaola.gr/wp-content/themes/pestaola2012/css/adlinks.css" />
<div class="AdLinks">
    <!-- Adlink-->
<div class="advLinkContainer">
<!--1088    PO.ROS.STORY.TLINK.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 1088, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1089    PO.ROS.STORY.TLINK.2-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1089, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1090    PO.ROS.STORY.TLINK.3   -->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1090, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
<!--1091    PO.ROS.STORY.TLINK.4   -->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = ""; var g = 1091, a =  "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>
</div>


<p style="font-weight:bold;">
<a href="http://www.careernet.gr/aggelies?utm_source=pestaola.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong>
</a>
</p>


                        <footer>
                                                        <ul class="tags">
                                <li><strong>ΜΑΘΕ ΓΙΑ</strong></li>
                                <li><a href="http://www.pestaola.gr/tag/samsung/" rel="tag">Samsung</a></li><li><a href="http://www.pestaola.gr/tag/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac-%ce%b1%cf%80%ce%bf%cf%84%ce%b5%ce%bb%ce%ad%cf%83%ce%bc%ce%b1%cf%84%ce%b1/" rel="tag">Οικονομικά αποτελέσματα</a></li>                            </ul>

					
<p class="share"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.pestaola.gr/" rel="v:url" property="v:title">Pestaola</a> ▸ <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.pestaola.gr/newsroom/" rel="v:url" property="v:title">Newsroom</a> ▸ <strong class="breadcrumb_last">Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους</strong></span></span></span></p>							
						<!-- Kill the extra shares -->
						<div class="share">

    							
    						</div> 
    						
    						<!-- This is where the JS file was, now move to footer -->
							
						<div class="share">
						
						</div>	
						
							
				        </footer>
				    </article>
				    
				    <div class="separator strong"></div>
				    
				    <div class="column_1-2 related_posts">
    					<h2>ΝΕΑ & ΕΙΔΗΣΕΙΣ<em> ΠΟΥ ΣΕ ΕΝΔΙΑΦΕΡΟΥΝ</em></h2>
    					<div class='yarpp-related'>
                            								 
				<article class="post newsroom">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/i-samsung-problepei-kerdi-rekor-gia-to-b-trimino-tou-2017/" title="Η Samsung προβλέπει κέρδη ρεκόρ για το β’ τρίμηνο του 2017">Η Samsung προβλέπει κέρδη ρεκόρ για το β’ τρίμηνο του 2017</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/newsroom/" title="">Newsroom</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post newsroom">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/kerdh-rekor-gia-th-samsung-to-prwto-trimhno-tou-2017/" title="Κέρδη ρεκόρ για τη Samsung κατά το πρώτο τρίμηνο του 2017">Κέρδη ρεκόρ για τη Samsung κατά το πρώτο τρίμηνο του 2017</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/newsroom/" title="">Newsroom</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
								 
				<article class="post mobile">
					<header><div class="titi">
						<h2><a href="http://www.pestaola.gr/i-samsung-anatheorei-tis-problepseis-gia-esoda-kerdi-logw-tou-note-7/" title="Η Samsung αναθεωρεί τις προβλέψεις για έσοδα-κέρδη λόγω του Note 7">Η Samsung αναθεωρεί τις προβλέψεις για έσοδα-κέρδη λόγω του Note 7</a></h2></div>
						  <h5><strong>ΚΑΝΕΝΑ</strong> ΣΧΟΛΙΟ</h5>
												<a class="post_cat" href="http://www.pestaola.gr/mobile/" title="">Mobile</a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
</div>
    				</div>
    				
    				<div class="column_1-2 right">
    					<div class="banner">
<!--444	PO.ARTICLE.300.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 444, a =  "", k = "300x250", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    					</div>
<div id="CONTADD_STORIES_ROS">
<!--1193 CONTADD.STORIES.ROS-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 1193, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
</div>	
    				</div>
    				
    				<div class="separator strong"></div>
        
                    	<div id="comments">
	
		<h2 id="comments-title">
		0 <em>ΣΧΟΛΙΑ</em>	</h2>
			<!--<p class="nocomments">ΠΕΣ ΤΗΝ ΓΝΩΜΗ ΣΟΥ.</p>-->
		
	
	 
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΠΕΣ <em>ΤΗΝ ΓΝΩΜΗ ΣΟΥ</em> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.pestaola.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><fieldset class="right"><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></fieldset><div class="clear"></div><a class="button" href="#" onClick="javascript:jQuery('#send_form_submit').attr('name','submit2'); jQuery('#commentform').submit(); return false;" title="">ΑΠΟΣΤΟΛΗ</a><fieldset><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span> / WILL NOT BE PUBLISHED</span> <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></fieldset>
<p class="form-submit"><input name="submit" type="submit" id="send_form_submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='71260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a089742e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->                    
                                    	
            </div><!-- Closes .main -->
            
                    <div class="column_4 sidebar">
        
<aside class="banner">


<!--442	PO.ROS.300.1-->
<script data-server="ADMAN|http://adman.gr/">
        (function () { var b = "";  var g = 442, a = "", k = "300x600", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) } }());
</script>
    </aside>

            <aside class="recents_posts">
				<h2 class="justify"><em>ΝΕΑ</em> & ΕΙΔΗΣΕΙΣ</h2>
				            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/titloi-telous-gia-ta-ipod-nano-kai-shuffle-apo-thn-apple/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/ipod-nano-shuffle.png" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/titloi-telous-gia-ta-ipod-nano-kai-shuffle-apo-thn-apple/" title="Τίτλοι τέλους για τα iPod Nano και Shuffle από την Apple">Τίτλοι τέλους για τα iPod Nano και Shuffle από την Apple</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/akoma-pio-fysikh-h-leitoyrgia-bots-ston-facebook-messenger/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/facebook-messenger-bots.png" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/akoma-pio-fysikh-h-leitoyrgia-bots-ston-facebook-messenger/" title="Ακόμα πιο φυσική η λειτουργία των bots στον Facebook Messenger">Ακόμα πιο φυσική η λειτουργία των bots στον Facebook Messenger</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/ta-nokia-smartphones-tha-exoun-syntoma-to-lumia-camera-interface/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/carl-zeiss-nokia.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/ta-nokia-smartphones-tha-exoun-syntoma-to-lumia-camera-interface/" title="Τα Nokia smartphones θα έχουν σύντομα το Lumia Camera interface">Τα Nokia smartphones θα έχουν σύντομα το Lumia Camera interface</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/bixby-samsung-600x450.jpeg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/" title="Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους">Κέρδη ρεκόρ κατέγραψε η Samsung το β’ τρίμηνο του έτους</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/ti-tha-perilambanei-to-windows-10-fall-creators-update/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/windows-10-woman.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/ti-tha-perilambanei-to-windows-10-fall-creators-update/" title="Τι θα περιλαμβάνει το Windows 10 Fall Creators Update της Microsoft">Τι θα περιλαμβάνει το Windows 10 Fall Creators Update της Microsoft</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/to-facebook-ekselissei-to-diko-ths-eksypno-hxeio/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Facebook-smart-speaker-600x418.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/to-facebook-ekselissei-to-diko-ths-eksypno-hxeio/" title="To Facebook εξελίσσει το δικό του έξυπνο ηχείο">To Facebook εξελίσσει το δικό του έξυπνο ηχείο</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	            	            	<article class="post  ">
					<figure>
    					<a href="http://www.pestaola.gr/krisimo-kenos-asfaleias-anakalyfthike-sta-diktya-3g-kai-4g/" title=""><img src="http://www.pestaola.gr/wp-content/uploads/Tracking_network_control_room.jpg" alt=""/></a>
					</figure>
					<header>
						<h3><a href="http://www.pestaola.gr/krisimo-kenos-asfaleias-anakalyfthike-sta-diktya-3g-kai-4g/" title="Κρίσιμο κενό ασφαλείας ανακαλύφθηκε στα δίκτυα 3G και 4G">Κρίσιμο κενό ασφαλείας ανακαλύφθηκε στα δίκτυα 3G και 4G</a></h3>
						<!-- <h5>0 comments</h5> -->
												<a class="post_cat" href="" title=""></a>
												<a class="post_cat" href="" title=""></a>
												<div class="clear"></div>
					</header>
					<div class="clear"></div>
				</article>
            	 
				<div class="clear"></div>
			</aside>
			
			<aside class="banner">

			
			
			</aside>
			
			<aside class="popular">
			 
			 
			     			      
			     <article class="post computing digitalimaging">
					<header>
						<h3><a href="http://www.pestaola.gr/epilogi-monitor-gia-epeksergasia-fotografias-kai-sxediasmo-grafikwn/" rel="bookmark" title="Πώς να επιλέξετε οθόνη για επεξεργασία φωτογραφίας και σχεδιασμό γραφικών">Πώς να επιλέξετε οθόνη για επεξεργασία φωτογραφίας και σχεδιασμό γραφικών</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 100%;"><strong class="post_trend_number">2</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post gaming">
					<header>
						<h3><a href="http://www.pestaola.gr/se-eleftherh-ptwsh-to-endiaferon-gia-to-pokemon-go/" rel="bookmark" title="Σε ελεύθερη πτώση το ενδιαφέρον για το Pokemon Go">Σε ελεύθερη πτώση το ενδιαφέρον για το Pokemon Go</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 50%;"><strong class="post_trend_number">1</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post mobile">
					<header>
						<h3><a href="http://www.pestaola.gr/h-microsoft-stamata-thn-yposthriksh-tou-windows-phone-8-1/" rel="bookmark" title="H Microsoft σταματά την υποστήριξη του Windows Phone 8.1">H Microsoft σταματά την υποστήριξη του Windows Phone 8.1</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 50%;"><strong class="post_trend_number">1</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post mobile">
					<header>
						<h3><a href="http://www.pestaola.gr/ta-renders-tou-apple-iphone-8-apokaliptontai/" rel="bookmark" title="Τα renders του Apple iPhone 8 αποκαλύπτονται">Τα renders του Apple iPhone 8 αποκαλύπτονται</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 50%;"><strong class="post_trend_number">1</strong></span></p>
					
					<div class="clear"></div>
				</article>
			 
			     			      
			     <article class="post mobile">
					<header>
						<h3><a href="http://www.pestaola.gr/apple-oled-panels-se-ola-ta-iphone-apo-to-2018/" rel="bookmark" title="Apple: Η χρήση OLED οθονών θα καθιερωθεί σε όλα τα iPhone από το 2018">Apple: Η χρήση OLED οθονών θα καθιερωθεί σε όλα τα iPhone από το 2018</a></h3>
					</header>
					
					<p class="post_trend"><span class="post_trend_percent" style="width: 50%;"><strong class="post_trend_number">1</strong></span></p>
					
					<div class="clear"></div>
				</article>
									</aside>
			<!--Facebook widget-->

			<!--Facebook widget-->
                </div><!-- Closes #sidebar -->
    
                   	    			<div class="clear"></div>
		</div><!-- Closes #content -->
		<div class="clear"></div>
		

	
    		<p id="back_top_wrapper"><a id="back_top" href="#top" title="">Top</a></p>
    		
    		<footer id="site_footer" class="container">
    			<p class="column_4">
    				&copy;2005-2017 pestaola.gr - <a href="http://www.pestaola.gr/about-pestaola/" rel="nofollow">Σχετικά</a> - <a href="http://www.pestaola.gr/terms-of-service/" rel="nofollow">Όροι χρήσης</a> 
    			</p>
    			
    			<p class="column_4 center">We <em>love</em> Greece and technology</p>
    			
    			<p class="column_4 right">Proudly powered by WordPress</p>


    			
    		</footer>
    		
    	 <!-- Closes #wrapper -->
    
        <!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #3ab8ff;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="1",bgB="#3ab8ff",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("\u0391\u03c5\u03c4\u03cc\u03c2 \u03bf \u03b9\u03c3\u03c4\u03cc\u03c4\u03bf\u03c0\u03bf\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03c3\u03c4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7. \u039c\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03b1\u03c5\u03c4\u03bf\u03cd, \u03b1\u03c0\u03bf\u03b4\u03ad\u03c7\u03b5\u03c3\u03c4\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03c4\u03c9\u03bd cookies.\r\n\r\n&nbsp;", "ΑΠΟΔΟΧΗ", "Διαβάστε περισσότερα", "http://www.pestaola.gr/terms-of-service/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"\u0391\u03c5\u03c4\u03cc\u03c2 \u03bf \u03b9\u03c3\u03c4\u03cc\u03c4\u03bf\u03c0\u03bf\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03c3\u03c4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7. \u039c\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03b1\u03c5\u03c4\u03bf\u03cd, \u03b1\u03c0\u03bf\u03b4\u03ad\u03c7\u03b5\u03c3\u03c4\u03b5 \u03c4\u03b7 \u03c7\u03c1\u03ae\u03c3\u03b7 \u03c4\u03c9\u03bd cookies.\r\n\r\n&nbsp;"</span><a href="http://www.pestaola.gr/terms-of-service/" class="italybtn" target="_blank">Διαβάστε περισσότερα</a></div></noscript><div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/&text=%CE%9A%CE%AD%CF%81%CE%B4%CE%B7%20%CF%81%CE%B5%CE%BA%CF%8C%CF%81%20%CE%BA%CE%B1%CF%84%CE%AD%CE%B3%CF%81%CE%B1%CF%88%CE%B5%20%CE%B7%20Samsung%20%CF%84%CE%BF%20%CE%B2%E2%80%99%20%CF%84%CF%81%CE%AF%CE%BC%CE%B7%CE%BD%CE%BF%20%CF%84%CE%BF%CF%85%20%CE%AD%CF%84%CE%BF%CF%85%CF%82','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://www.pestaola.gr/kerdi-rekor-katagrafei-i-samsung-kata-to-b-trimino/&amp;title=%CE%9A%CE%AD%CF%81%CE%B4%CE%B7%20%CF%81%CE%B5%CE%BA%CF%8C%CF%81%20%CE%BA%CE%B1%CF%84%CE%AD%CE%B3%CF%81%CE%B1%CF%88%CE%B5%20%CE%B7%20Samsung%20%CF%84%CE%BF%20%CE%B2%E2%80%99%20%CF%84%CF%81%CE%AF%CE%BC%CE%B7%CE%BD%CE%BF%20%CF%84%CE%BF%CF%85%20%CE%AD%CF%84%CE%BF%CF%85%CF%82','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.pestaola.gr/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><script type='text/javascript' src='http://www.pestaola.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.pestaola.gr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-content/themes/pestaola2012/js/common.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.pestaola.gr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-5033a7e07d4c893b"></script>

        <!--<script type="text/javascript" src="http://www.pestaola.gr/wp-content/themes/pestaola2012/js/retina.js"></script>-->


<div id="analyzer">
    <script type="text/javascript">
        <!--
    xtnv = document;
    xtdmc = ".pestaola.gr";
    xtsite = "528451";
    xtpage = _xtpage_name;
    xtn2 = _xtn2;
    xt_xtcpath = "www.pestaola.gr/xtcore.js";
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!-- ADS CODE PART 2/2###END### -->
<!--Stats-->

<!--917	PO.ROS.SKIN-->
 <script data-server="ADMAN|http://adman.gr/">
        (function () {
            var b = ""; var g = 917, a = "", k = "1x1", f = "", e = false, c = "ads.naftemporiki.gr", j = window, i = document; if (!window.Adman) { i.write('<script data-ws="' + g + '" data-h="' + c + '" data-s="' + k + '" data-iframe="' + e + '" data-kw="' + f + '" data-p="' + a + '" src="http://static.adman.gr/adman.js"><\/script>') } else { Adman.ws(g, k, e, c, a, f) }
        }());
</script>

    </body>
</html>